<!DOCTYPE html>
<html >
			<!--Page Generated at Mon Oct  8 14:22:51 2018--><!--Page 2024 Template Prod generated at 04/10/2018 12:11:56-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/watchbar.css" /><link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/feed_on_air_v2.css" /><link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/video_section_common_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDÉO - Top 14 - Alexandre Dumoulin (Montpellier) : "Heureux d'avoir pu aider l'équipe" - Top 14 - Video Rugbyrama</title><meta name="description" content="TOP 14 - Alexandre Dumoulin était heureux d'avoir pu aider le MHR en jouant toute la partie en 10 après la blessure de Johan Goosen." /><link rel="canonical" href="https://video.rugbyrama.fr/rugby/top-14/2018-2019/top-14-alexandre-dumoulin-montpellier-heureux-d-avoir-pu-aider-l-equipe_vid1129225/video.shtml" xmlns:msxsl="urn:schemas-microsoft-com:xslt" /><link rel="image_src" href="https://i.rugbyrama.fr/2018/10/07/2436376-50626296-1600-900.jpg" /><meta property="og:title" content="Dumoulin : &quot;Heureux d'avoir pu aider l'équipe&quot;" /><meta property="og:type" content="article" /><meta property="og:description" content="TOP 14 - Alexandre Dumoulin était heureux d'avoir pu aider le MHR en jouant toute la partie en 10 après la blessure de Johan Goosen." /><meta property="og:image" content="https://i.rugbyrama.fr/2018/10/07/2436376-50626296-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Rugbyrama" /><meta property="og:url" content="https://video.rugbyrama.fr/rugby/top-14/2018-2019/top-14-alexandre-dumoulin-montpellier-heureux-d-avoir-pu-aider-l-equipe_vid1129225/video.shtml" /><meta property="fb:app_id" content="439925782734868" /><meta property="fb:pages" content="1433845536866876" /><meta property="fb:pages" content="328731454799" /><meta property="video:release_date" content="2018-10-07" /><meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyramafr/328731454799" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Dumoulin : \"Heureux d\u0027avoir pu aider l\u0027équipe\"","thumbnailUrl": "https://i.rugbyrama.fr/2018/10/07/2436376-50626296-1600-900.jpg","uploadDate": "2018-10-07T21:56:41 GMT","contentUrl": "https://vod-eurosport.akamaized.net/ebu/2018/10/07/071018-FR-PERFORM-DUMOULIN-IV-2_1538948532328_1724_07115632-1129225-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/SJwe01ufM_default/index.html?videoId=5845678229001","duration": "PT01M18S","description": "TOP 14 - Alexandre Dumoulin était heureux d\u0027avoir pu aider le MHR en jouant toute la partie en 10 après la blessure de Johan Goosen."}</script><link rel="apple-touch-icon" sizes="57x57" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-160x160.png" sizes="160x160" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-32x32.png" sizes="32x32" /><meta name="msapplication-TileColor" content="#088CFF" /><meta name="msapplication-TileImage" content="https://layout.rugbyrama.fr/i/v8/favicon/mstile-144x144.png" /><meta name="apple-itunes-app" content="app-id=360121385" /><meta name="google-play-app" content="app-id=com.eurosport.android.rugbyrama&amp;hl=fr_FR" data-title="Rugbyrama" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eurosportnetwork/loader.js', 'tb_loader_script');if(window.performance){if(typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}}</script><meta name="gsa:title" content="VIDÉO - Top 14 - Alexandre Dumoulin (Montpellier) : &quot;Heureux d'avoir pu aider l'équipe&quot; - Top 14 - Video Rugbyrama" /><meta name="date" content="10/7/2018 11:56:41 PM" /><meta name="dateFormat" content="2018-10-07T11:56:41+02:00" /><meta name="sport" content="Rugby" /><meta name="sportid" content="44" /><meta name="event" content="Top 14" /><meta name="eventid" content="45120" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/1129225" /><meta property="al:ios:app_store_id" content="360121385" /><meta property="al:ios:app_name" content="Rugbyrama" /><meta property="al:android:url" content="eurosport://video/www.rugbyrama.fr/1129225" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Rugbyrama" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'video',
      category: 'rugby',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1343b65588","applicationID":"132798697","transactionName":"MVZaZUNUVxBZUExcWwgceWJhGmMMVlZwVFoCX11D","queueTime":0,"applicationTime":17,"agent":"","atts":""}</script><script type="text/javascript">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</script><body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><!--[if lte IE 9]>
			<script src="https://layout.rugbyrama.fr/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/55c42c987178cce094489fba79ae9fa5af72b984/satelliteLib-e3fd545becb77cbb376c77ed33d18dacb7157dab.js" xmlns:msxsl="urn:schemas-microsoft-com:xslt"></script>
    <meta name='parsely-page' content='{"title":"Dumoulin : \"Heureux d\u0027avoir pu aider l\u0027\u00E9quipe\"","link":"https://video.rugbyrama.fr/rugby/top-14/2018-2019/top-14-alexandre-dumoulin-montpellier-heureux-d-avoir-pu-aider-l-equipe_vid1129225/video.shtml","image_url":"https://i.rugbyrama.fr/2018/10/07/2436376-50626306-310-310.jpg","type":"post","post_id":"video_1129225","pub_date":"2018-10-07T11:56:41+02:00","section":"Rugby","author":"Perform","tags":["video","Rugby","Top 14"]}' />
    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/186403-186242411340304.js"></script>
<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script><!--
					
					var IXDEMAND = {};
					var HBKEYVALUES = {};
					
					// Object.assign polyfill
					"function"!=typeof Object.assign&&(Object.assign=function(n){if(null==n)throw new TypeError("Cannot convert undefined or null to object");for(var t=Object(n),r=1;r<arguments.length;r++){var e=arguments[r];if(null!=e)for(var o in e)Object.prototype.hasOwnProperty.call(e,o)&&(t[o]=e[o])}return t});
					
					// Array.find polyfill
					Array.prototype.find||Object.defineProperty(Array.prototype,"find",{value:function(r){if(null==this)throw new TypeError('"this" is null or not defined');var t=Object(this),e=t.length>>>0;if("function"!=typeof r)throw new TypeError("predicate must be a function");for(var n=arguments[1],o=0;o<e;){var i=t[o];if(r.call(n,i,o,t))return i;o++}}});
					
					var getHtSlotName = function(positionDesktop, positionTablet, positionMobile){					
						var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

						// Desktop 
						var htSlotName = positionDesktop;
				
						// Mobile
						if (screenWidth < 900) {
							htSlotName = positionMobile;
						}
						// Tablet
						else if (screenWidth >= 900 && screenWidth < 1280) {
							htSlotName = positionTablet;
						}
				
						return htSlotName;
					};

					window.IXrender = function(doc, data, width, height) {

						// checks required parameters are included
						if (data && width && height) {
							console.info('[Header Bidding] IXrender',  data, width, height);
							try {
								var partnerId = data.partnerId;
								var bidId = data.ix_id;
								var sizeKey = width + 'x' + height;
								doc.write(IXDEMAND[partnerId][bidId][sizeKey]["adm"]);

							} catch (e) {
								console.error(e);
							} 
						}
					}
		
					window.updateIXrender = function(demand){

						try {
							var size = '';
							var bidId = '';
							var bidIdIndex = 0;
							var bestPriceSlots = {};
							var slots = demand["slot"];

							// ht slot name loop
							for (var slotKey in slots) {
								var bids = slots[slotKey];

								// Récupération de la bid avec le meilleur prix                      
								var bestBidPrice = Math.max.apply(Math, bids.map(function(o) {
									return o.price;
								}));
								var bestBid = bids.find(function(o) {
									return o.price == bestBidPrice;
								});
  
								var partnerId = bestBid.partnerId;
    
								var index = 1;
								var bidTargeting = '{';

								for (var target in bestBid.targeting) {
    	
									// Get key to send to Adtech
									var targetKey = target + '_' + partnerId;
									targetKey = targetKey.substring(0, 15); // Ad tech impose de ne pas avoir une clé de plus de 16 caractères

									// Get value to send to Adtech
									var targetValue = bestBid.targeting[target];
									
									if (Array.isArray(bestBid.targeting[target])) {
										targetValue = targetValue.join();
									}
									
									console.info('DEBUG HEADER BIDDING 1', partnerId, targetKey, targetValue);
					
									if (index != 1) bidTargeting += ',';
									bidTargeting += '"' + targetKey + '":"' + targetValue + '"';
									index++;

								}

								bidTargeting += '}';
								bidTargeting = JSON.parse(bidTargeting);
								console.info('DEBUG HEADER BIDDING 2', bidTargeting);
								HBKEYVALUES[slotKey] = bidTargeting; 

								// Slot loop for Ad position
								for (var i = 0; i < bids.length; i++) {
									var bid = bids[i];

									// Check that current slot has a "targeting" property
									if (bid.hasOwnProperty("targeting")) {

										bidId = Object.getOwnPropertyNames(bid["targeting"]);
										bidIdIndex = bidId.filter(function(tgt) {
											return tgt.indexOf("_id") !== -1 || tgt.indexOf("_elemid") !== -1
										});

										if (bidIdIndex.length) {
											bidId = bid["targeting"][bidIdIndex];
											bidId = bidId[0].toLowerCase();

											partnerId = bid.partnerId;

											if (!IXDEMAND.hasOwnProperty(partnerId)) {
												IXDEMAND[partnerId] = {};
											}

											if (!IXDEMAND[partnerId].hasOwnProperty(bidId)) {
												IXDEMAND[partnerId][bidId] = {};
											}

											size = bid.size.toString();
											size = size.replace(',', 'x');

											// Create IXDEMAND
											IXDEMAND[partnerId][bidId][size] = {
												"partnerId": partnerId,
												"size": bid.size,
												"adm": bid.adm,
												"price": bid.price,
												"targeting": bid.targeting,
												"slotName": slotKey
											};
										}
									}
								}
							}
						} catch (e) {
							console.error(e);
						}
					};
				
				--></script>
  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class="rugbyrama"><div class=""><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><a href="https://www.midi-olympique.fr/" target="_blank" class="header__link">Midi Olympique</a></li><li><a href="http://midi-olympique-voyage.fr/" target="_blank" class="header__link">Midi Olympique Voyages</a></li><li><a href="https://www.ladepeche.fr/" target="_blank" class="header__link">La Dépêche</a></li><li><a href="https://www.eurosport.fr" target="_blank" class="header__link">Eurosport</a></li><li><a href="https://www.rugbyrama.fr/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Recherche</b></a></li></ul></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class="rugbyrama"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.rugbyrama.fr"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/rugby/">Rugby</a></li></ul><div class="right_elements"><a class="search-ico" href="https://www.rugbyrama.fr/search.shtml"></a><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal rugbyrama modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.rugbyrama.fr"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.rugbyrama.fr"><span class="nav__logo__small nav__logo__small--rugbyrama"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Compétitions</a></li><li class="modalnav__leftcol-item"><a href="https://video.rugbyrama.fr">Vidéos</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Plus</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--subscription" data-tab="subscription-list"><a href="#">S'abonner</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="https://www.rugbyrama.fr/search.shtml"><span class="ico-mglass"></span></a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Toutes les compétitions</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Top 14&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/top-14/&quot;},{&quot;link_name&quot;:&quot;Pro D2&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/pro-d2/&quot;},{&quot;link_name&quot;:&quot;XV de France&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/equipes/france/&quot;},{&quot;link_name&quot;:&quot;Coupe d\u0027Europe&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/coupe-d-europe/&quot;},{&quot;link_name&quot;:&quot;Four Nations&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/four-nations/&quot;},{&quot;link_name&quot;:&quot;Premiership&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/premiership-angleterre/&quot;},{&quot;link_name&quot;:&quot;Transferts&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/transferts/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;6 Nations&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/6-nations/&quot;},{&quot;link_name&quot;:&quot;Féminines&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/feminines/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Amateur&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/federale-1/&quot;},{&quot;link_name&quot;:&quot;Pro 14&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/celtic-league/&quot;},{&quot;link_name&quot;:&quot;Test Match&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/test-match/&quot;},{&quot;link_name&quot;:&quot;Super Rugby&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/super-15/&quot;},{&quot;link_name&quot;:&quot;Rugby à XIII&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/rugby-a-xiii/&quot;},{&quot;link_name&quot;:&quot;Mondial -20 ans&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/junior-world-championship/&quot;},{&quot;link_name&quot;:&quot;International&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/international/&quot;},{&quot;link_name&quot;:&quot;Rugby à 7&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/rugby-a-7/&quot;},{&quot;link_name&quot;:&quot;Barbarians&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/barbarians/2014-2015/&quot;},{&quot;link_name&quot;:&quot;Buzz&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/buzz/&quot;},{&quot;link_name&quot;:&quot;7 Grandes Ecoles&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/7-grandes-ecoles/2015-2016/&quot;},{&quot;link_name&quot;:&quot;Technique&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/technique/&quot;},{&quot;link_name&quot;:&quot;Oscars Midol&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/oscars-midol/&quot;},{&quot;link_name&quot;:&quot;Le chiffre du jour&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/le-chiffre-du-jour/&quot;},{&quot;link_name&quot;:&quot;Le stagiaire Midol&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/le-stagiaire-midol/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tous les sports</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://video.rugbyrama.fr">Accueil</a></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3RvcC0xNC8=">Top 14</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3Byby1kMi8=">Pro D2</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2VxdWlwZXMvZnJhbmNlLw==">XV de France</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NvdXBlLWQtZXVyb3BlLw==">Coupe d'Europe</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZvdXItbmF0aW9ucy8=">Four Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3ByZW1pZXJzaGlwLWFuZ2xldGVycmUv">Premiership</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3RyYW5zZmVydHMv">Transferts</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NvdXBlLWR1LW1vbmRlLw==">Coupe du monde</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5LzYtbmF0aW9ucy8=">6 Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZlbWluaW5lcy9zcG9ydC5zaHRtbA==">Féminines</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZlZGVyYWxlLTEv">Amateur</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NlbHRpYy1sZWFndWUv">Pro 14</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3N1cGVyLTE1Lw==">Super Rugby</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3J1Z2J5LWEteGlpaS8=">Rugby à XIII</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2p1bmlvci13b3JsZC1jaGFtcGlvbnNoaXAv">Mondial -20 ans</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ludGVybmF0aW9uYWwv">International</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3J1Z2J5LWEtNy8=">Rugby à 7</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2JhcmJhcmlhbnMvMjAxNC0yMDE1Lw==">Barbarians</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2J1enov">Buzz</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5LzctZ3JhbmRlcy1lY29sZXMvMjAxNS0yMDE2Lw==">7 Grandes Ecoles</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3RlY2huaXF1ZS8=">Technique</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L29zY2Fycy1taWRvbC8=">Oscars Midol </span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2xlLWNoaWZmcmUtZHUtam91ci8=">Le chiffre du jour</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2xlLXN0YWdpYWlyZS1taWRvbC8=">Le stagiaire Midol</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://itunes.apple.com/fr/app/rugbyrama/id360121385?mt=8">Application IPhone</a></li><li class="modalnav__rightcol-item"><a href="https://play.google.com/store/apps/details?id=com.eurosport.android.rugbyrama&amp;hl=fr">Application Android</a></li><li class="modalnav__rightcol-item"><a href="https://www.rugbyrama.fr/contactus.shtml">Contactez-nous</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/omnisport/informations-juridiques_sto4289139/story.shtml">Informations Juridiques</a></li><li class="modalnav__rightcol-item"><a href="https://helpcenter.eurosport.com/en_ROW">FAQ</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="FR"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.interia.pl/&quot;,&quot;link_name&quot;:&quot;Polska Interia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div><div class="modalnav__rightcol-container more-list" data-tab="subscription-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/watch-eurosport.shtml">S'abonner à Eurosport Player</a></li><li class="modalnav__rightcol-item"><a href="https://abonnement.midi-olympique.fr/abonnements-magazine-midi-olympique-numerique.html#xtor=AD-77">S'abonner à Midi Olympique</a></li></ul></div></div></div></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="rugbyrama"><div><div class="frame nav_category_home bg-rec-default" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Home Vidéos</a></li><li class="categorylist__item"><a href="/sport-list.shtml">News Videos</a></li><li class="categorylist__item"><a href="/eventlist.shtml">Evénements Eurosport</a></li><li class="categorylist__item"><a href="/liste-des-chaines.shtml">Programmes originaux</a></li><li class="categorylist__item categorylist__item--sports first"><a href="#" data-modal-id="navallsport">Toutes les compétitions</a></li><li class="categorylist__item"><a href="https://video.rugbyrama.fr">Vidéos</a></li><li class="categorylist__item categorylist__item--sports"><a data-modal-tab="more-list" data-modal-id="navallsport" href="#">Plus</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/rugby/top-14/sport-event.shtml#tab-col-left"><span>back</span></a></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Présenté par</div><div id="video.rugbyrama.fr_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.rugbyrama.fr_other_top_desktop" data-hb-placement-alias-desktop="other_top_desktop_sponso_on" data-hb-placement-alias-tablet="other_top_tablet_sponso_on" data-hb-placement-alias-mobile="other_top_mobile_sponso_on" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.rugbyrama.fr&quot;,&quot;position&quot;: &quot;top&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;recurring_event&quot;: &quot;755&quot;,&quot;competition&quot;: &quot;474&quot;,&quot;agency&quot;: &quot;388&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;1129225&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.rugbyrama.fr_other_top_mobile" data-adtech-tablet-placement-alias="video.rugbyrama.fr_other_top_tablet" data-adtech-desktop-placement-alias="video.rugbyrama.fr_other_top_desktop" data-adtech-sizeid="2466"></div><script>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</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=mov&amp;langueid=3&amp;dropletid=142&amp;domainid=155&amp;sportid=44&amp;revid=755&amp;seasonid=98&amp;videoid=1129225&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_videos.push({video_title: 'dumoulin-heureux-d-avoir-pu-aider-l-equipe',video_id: '1129225',embedded_status: '0',family: '',sport: 'rugby',competition: 'none',sport_event: 'top-14',season: '2018-2019',round: '',discipline: '',participants: '',gender: '',provider: '',partner_code: '',topic: '',magazine: ''});</script><div id="esv_1129225_229730049" data-esv="{&quot;type&quot;: &quot;brightcove&quot;,&quot;videoId&quot;: &quot;1129225&quot;,&quot;uniqueId&quot;: &quot;1129225_229730049&quot;,&quot;title&quot;: &quot;Dumoulin : \&quot;Heureux d\u0027avoir pu aider l\u0027équipe\&quot;&quot;,&quot;description&quot;: &quot;TOP 14 - Alexandre Dumoulin était heureux d\u0027avoir pu aider le MHR en jouant toute la partie en 10 après la blessure de Johan Goosen.&quot;,&quot;url&quot;: &quot;/rugby/top-14/2018-2019/top-14-alexandre-dumoulin-montpellier-heureux-d-avoir-pu-aider-l-equipe_vid1129225/video.shtml&quot;,&quot;picture&quot;: &quot;https://i.rugbyrama.fr/2018/10/07/2436376-50626295-2560-1440.jpg&quot;,&quot;autoPlay&quot;: true,&quot;externalEmbed&quot;: false,&quot;live&quot;: false,&quot;fer&quot;: false,&quot;vod&quot;: true,&quot;channel&quot;: false,&quot;linear&quot;: false,&quot;usePlugin&quot;: true}" data-freewheel="{&quot;serverUrl&quot;: &quot;https://7cedf.v.fwmrm.net/ad/g/1&quot;,&quot;sdkUrl&quot;: &quot;https://mssl.fwmrm.net/p/eurosport_rr_js_live/AdManager.js&quot;,&quot;networkId&quot;: &quot;511711&quot;,&quot;profile&quot;: &quot;511711:euro_sport_rr_web_live&quot;,&quot;section&quot;: &quot;rugbyrama.fr_#devicewidth#_video&quot;,&quot;videoId&quot;: &quot;1129225&quot;,&quot;fallbackAssetId&quot;: &quot;146895122&quot;,&quot;live&quot;: false,&quot;linear&quot;: false,&quot;fer&quot;: false,&quot;sport&quot;: &quot;44 rugby&quot;,&quot;target&quot;: &quot;video&quot;,&quot;auth&quot;: &quot;&quot;}" data-tracking-url="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=3&amp;refId=1129225&amp;typeNu=27&amp;parCode=mol" data-analytics-video-length="78.84" data-analytics-video-meta="{&quot;title&quot;: &quot;dumoulin-heureux-d-avoir-pu-aider-l-equipe&quot;,&quot;equinoxeId&quot;: &quot;1129225&quot;,&quot;length&quot;: &quot;78.84&quot;,&quot;streamType&quot;: &quot;freevod&quot;,&quot;transmissionType&quot;: &quot;&quot;,&quot;channelName&quot;: &quot;&quot;,&quot;stationName&quot;: &quot;&quot;,&quot;embeddedStatus&quot;: &quot;0&quot;,&quot;sportFamily&quot;: &quot;&quot;,&quot;sportName&quot;: &quot;rugby&quot;,&quot;sportCompetition&quot;: &quot;none&quot;,&quot;sportEvent&quot;: &quot;top-14&quot;,&quot;sportSeason&quot;: &quot;2018-2019&quot;,&quot;sportRound&quot;: &quot;&quot;,&quot;sportDiscipline&quot;: &quot;&quot;,&quot;sportParticipants&quot;: &quot;&quot;,&quot;sportGender&quot;: &quot;&quot;,&quot;ageGroup&quot;: &quot;&quot;,&quot;provider&quot;: &quot;&quot;,&quot;partnerCode&quot;: &quot;&quot;,&quot;topic&quot;: &quot;&quot;,&quot;magazine&quot;: &quot;&quot;}" data-analytics-player-config="{&quot;appVersion&quot;: &quot;&quot;,&quot;env&quot;: &quot;production&quot;,&quot;playerName&quot;: &quot;brightcove&quot;,&quot;channel&quot;: &quot;&quot;}" class="esv-player"><video data-account="4358179179001" data-player="SJwe01ufM" data-embed="default" data-video-id="5845678229001" autoplay="autoplay" preload="auto" controls="" class="skinable--test esv-compat video-js"></video></div></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/rugby/"><a href="/rugby/">Rugby</a> &gt; <a href="/rugby/top-14/">Top 14</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDÉO - Top 14 - Alexandre Dumoulin (Montpellier) : &quot;Heureux d'avoir pu aider l'équipe&quot;">VIDÉO - Top 14 - Alexandre Dumoulin (Montpellier) : "Heureux d'avoir pu aider l'équipe"</h1></div><div class="picture-container"><img src="https://i.rugbyrama.fr/2018/10/07/2436376-50626298-640-360.jpg" width="640" height="360" alt="Dumoulin : &quot;Heureux d'avoir pu aider l'équipe&quot;" title="Dumoulin : &quot;Heureux d'avoir pu aider l'équipe&quot;" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black"> 178 vues | 01:18</span></div><div class="video-player__channel-infos"><div class="logoChannel default--rugbyrama"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Perform</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">Il y a 16 heures<span>Mis à jour Il y a 8 heures</span></p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">TOP 14 - Alexandre Dumoulin était heureux d'avoir pu aider le MHR en jouant toute la partie en 10 après la blessure de Johan Goosen.</div><div class="video-player__teaser"><em>Eurosport uniquement avec CANAL*</em></div></div><span class="show_more hide"><span class="show">En voir plus</span><span class="hide">En voir moins</span></span></div><div class="outbrain-container outbrain-container--AR_8"><div class="outbrain-container__title">Contenus sponsorisés</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_8" data-ob-template="Rugbyrama"></div></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/rugby/">Rugby</a></h2><section class="frame carouselContainer" id="carrouselId-81"><ul><li class="item" data-video-id="1129320"><a title="&quot;Collazo ne doit pas oublier tout ce que Chabal a fait pour le rugby français&quot;" href="/rugby/top-14/2018-2019/video-top-14-collazo-ne-doit-pas-oublier-tout-ce-que-chabal-a-fait-pour-le-rugby-francais_vid1129320/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/08/2436715-50633070-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;908&quot;,&quot;fy&quot;:&quot;229&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">"Collazo ne doit pas oublier tout ce que Chabal a fait pour le rugby français"</h2><small class="viewSince"><em class="views"> 313 vues</em> • <em class="since">il y a 39 minutes</em></small></a></li><li class="item" data-video-id="1129073"><a title="Commission de discipline : Djibril Camara a exécuté sa peine !" href="/rugby/top-14/2018-2019/video-commission-de-discipline-djibril-camara-a-execute-sa-peine_vid1129073/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2435933-50617430-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1183&quot;,&quot;fy&quot;:&quot;516&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Commission de discipline : Djibril Camara a exécuté sa peine !</h2><small class="viewSince"><em class="views">19 277 vues</em> • <em class="since">Il y a 23 heures</em></small></a></li><li class="item" data-video-id="1129023"><a title="Brive fait parler sa puissance devant Soyaux-Angoulême" href="/rugby/pro-d2/2018-2019/pro-d2-brive-fait-parler-sa-puissance-devant-soyaux-angouleme_vid1129023/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2435889-50616550-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1269&quot;,&quot;fy&quot;:&quot;589&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Brive fait parler sa puissance devant Soyaux-Angoulême</h2><small class="viewSince"><em class="views">5 402 vues</em> • <em class="since">Il y a 23 heures</em></small></a></li><li class="item" data-video-id="1129236"><a title="Serfontein, Bézy, Vito, Maestri... Notre XV de la 7e journée" href="/rugby/top-14/2018-2019/video-top-14-serfontein-bezy-vito-maestri.-notre-xv-de-la-7e-journee_vid1129236/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/08/2436393-50626630-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1272&quot;,&quot;fy&quot;:&quot;236&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Serfontein, Bézy, Vito, Maestri... Notre XV de la 7e journée</h2><small class="viewSince"><em class="views">12 248 vues</em> • <em class="since">Il y a 7 heures</em></small></a></li><li class="item" data-video-id="1129018"><a title="Une bagarre générale éclate en fin de rencontre entre Brive et Soyaux Angoulême" href="/rugby/pro-d2/2018-2019/pro-d2-une-bagarre-generale-eclate-en-fin-de-rencontre-entre-brive-et-soyaux-angouleme_vid1129018/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2435878-50616330-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1193&quot;,&quot;fy&quot;:&quot;335&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Une bagarre générale éclate en fin de rencontre entre Brive et Soyaux Angoulême</h2><small class="viewSince"><em class="views">76 365 vues</em> • <em class="since">Il y a 24 heures</em></small></a></li><li class="item" data-video-id="1128988"><a title="3 minutes après sa magnifique action, Olding laisse ses coéquipiers à 14" href="/rugby/pro-d2/2018-2019/pro-d2-3-minutes-apres-sa-magnifique-action-olding-laisse-ses-coequipiers-a-14_vid1128988/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2435775-50614270-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1099&quot;,&quot;fy&quot;:&quot;634&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">3 minutes après sa magnifique action, Olding laisse ses coéquipiers à 14</h2><small class="viewSince"><em class="views">17 925 vues</em> • <em class="since">Hier à 14:59</em></small></a></li><li class="item" data-video-id="1129225"><a title="Dumoulin : &quot;Heureux d'avoir pu aider l'équipe&quot;" href="/rugby/top-14/2018-2019/top-14-alexandre-dumoulin-montpellier-heureux-d-avoir-pu-aider-l-equipe_vid1129225/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2436376-50626295-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Dumoulin : "Heureux d'avoir pu aider l'équipe"</h2><small class="viewSince"><em class="views"> 178 vues</em> • <em class="since">Il y a 8 heures</em></small></a></li><li class="item" data-video-id="1129226"><a title="Cotter : &quot;Notre meilleur match de l'année&quot;" href="/rugby/top-14/2018-2019/top-14-vern-cotter-montpellier-notre-meilleur-match-de-l-annee_vid1129226/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2436377-50626315-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Cotter : "Notre meilleur match de l'année"</h2><small class="viewSince"><em class="views"> 194 vues</em> • <em class="since">Il y a 8 heures</em></small></a></li><li class="item" data-video-id="1129227"><a title="Collazo : ''On va bientôt arrêter de faire rire''" href="/rugby/top-14/2018-2019/top-14-patrick-collazo-toulon-on-va-bientot-arreter-de-faire-rire_vid1129227/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2436378-50626335-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Collazo : ''On va bientôt arrêter de faire rire''</h2><small class="viewSince"><em class="views">12 235 vues</em> • <em class="since">Il y a 6 heures</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/liste-des-chaines.shtml">Voir plus</a><span class="mode-video-button"><a href="/rugby/chaine-video/lafond-s-en-mele/">Plus de vidéos sur  Lafond s’en mêle</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=mov&amp;langueid=3&amp;domainid=155&amp;dropletid=142&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="1129225" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwczovL3ZpZGVvLnJ1Z2J5cmFtYS5mci9ydWdieS90b3AtMTQvMjAxOC0yMDE5L3RvcC0xNC1hbGV4YW5kcmUtZHVtb3VsaW4tbW9udHBlbGxpZXItaGV1cmV1eC1kLWF2b2lyLXB1LWFpZGVyLWwtZXF1aXBlX3ZpZDExMjkyMjUvdmlkZW8uc2h0bWwiLCJ0aXRsZSI6IlRvcCAxNCAtIEFsZXhhbmRyZSBEdW1vdWxpbiAoTW9udHBlbGxpZXIpIDogXCJIZXVyZXV4IGRcdTAwMjdhdm9pciBwdSBhaWRlciBsXHUwMDI3w6lxdWlwZVwiIiwidHlwZSI6ImxpdmVjb21tZW50cyIsImFydGljbGVJZCI6IjExMjkyMjVfMjcifQ.q0eMlwsjKBzOW6LVpi-F4Q9HqtCt3ZypFAs6vYJ4R3c" data-collectionChecksum="783aaa0dc2e17785af8fd95a45cfcc74" data-lfSiteId="373116" data-lfNetwork="eurosport-fr.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section><div class="taboola-widget-video"><div class="outbrain-container__title">Contenu Sponsorisé</div><div id="taboola-below-video-thumbnails"></div><script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push({ mode: 'thumbnails-v', container: 'taboola-below-video-thumbnails', placement: 'Below Video Thumbnails', target_type: 'mix' });
				</script></div></div></div><div class="playlist"><div id="video.rugbyrama.fr_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.rugbyrama.fr_other_square_desktop" data-hb-placement-alias-desktop="other_square_desktop" data-hb-placement-alias-tablet="other_square_tablet" data-hb-placement-alias-mobile="other_square_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.rugbyrama.fr&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;recurring_event&quot;: &quot;755&quot;,&quot;competition&quot;: &quot;474&quot;,&quot;agency&quot;: &quot;388&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1129225&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.rugbyrama.fr_other_square_mobile" data-adtech-tablet-placement-alias="video.rugbyrama.fr_other_square_tablet" data-adtech-desktop-placement-alias="video.rugbyrama.fr_other_square_desktop" data-adtech-sizeid="170"></div><script>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</script><div class="playlist-title"><span>Plus de vidéos</span></div><ul><li data-video-id="1129320" class="playlist-item"><a title="&quot;Collazo ne doit pas oublier tout ce que Chabal a fait pour le rugby français&quot;" href="/rugby/top-14/2018-2019/video-top-14-collazo-ne-doit-pas-oublier-tout-ce-que-chabal-a-fait-pour-le-rugby-francais_vid1129320/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/08/2436715-50633070-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;908&quot;,&quot;fy&quot;:&quot;229&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>"Collazo ne doit pas oublier tout ce que Chabal a fait pour le rugby français"</h2><div id="counters"><span class="button-count-black"> 313 vues | 04:51</span></div></a></li><li data-video-id="1129073" class="playlist-item"><a title="Commission de discipline : Djibril Camara a exécuté sa peine !" href="/rugby/top-14/2018-2019/video-commission-de-discipline-djibril-camara-a-execute-sa-peine_vid1129073/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2435933-50617430-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1183&quot;,&quot;fy&quot;:&quot;516&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Commission de discipline : Djibril Camara a exécuté sa peine !</h2><div id="counters"><span class="button-count-black">19 277 vues | 01:10</span></div></a></li><li data-video-id="1129023" class="playlist-item"><a title="Brive fait parler sa puissance devant Soyaux-Angoulême" href="/rugby/pro-d2/2018-2019/pro-d2-brive-fait-parler-sa-puissance-devant-soyaux-angouleme_vid1129023/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2435889-50616550-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1269&quot;,&quot;fy&quot;:&quot;589&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Brive fait parler sa puissance devant Soyaux-Angoulême</h2><div id="counters"><span class="button-count-black">5 402 vues | 02:35</span></div></a></li><li data-video-id="1129236" class="playlist-item"><a title="Serfontein, Bézy, Vito, Maestri... Notre XV de la 7e journée" href="/rugby/top-14/2018-2019/video-top-14-serfontein-bezy-vito-maestri.-notre-xv-de-la-7e-journee_vid1129236/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/08/2436393-50626630-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1272&quot;,&quot;fy&quot;:&quot;236&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Serfontein, Bézy, Vito, Maestri... Notre XV de la 7e journée</h2><div id="counters"><span class="button-count-black">12 248 vues | 02:40</span></div></a></li><li data-video-id="1129018" class="playlist-item"><a title="Une bagarre générale éclate en fin de rencontre entre Brive et Soyaux Angoulême" href="/rugby/pro-d2/2018-2019/pro-d2-une-bagarre-generale-eclate-en-fin-de-rencontre-entre-brive-et-soyaux-angouleme_vid1129018/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2435878-50616330-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1193&quot;,&quot;fy&quot;:&quot;335&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Une bagarre générale éclate en fin de rencontre entre Brive et Soyaux Angoulême</h2><div id="counters"><span class="button-count-black">76 365 vues | 03:13</span></div></a></li><li data-video-id="1128988" class="playlist-item"><a title="3 minutes après sa magnifique action, Olding laisse ses coéquipiers à 14" href="/rugby/pro-d2/2018-2019/pro-d2-3-minutes-apres-sa-magnifique-action-olding-laisse-ses-coequipiers-a-14_vid1128988/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2435775-50614270-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1099&quot;,&quot;fy&quot;:&quot;634&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>3 minutes après sa magnifique action, Olding laisse ses coéquipiers à 14</h2><div id="counters"><span class="button-count-black">17 925 vues | 00:41</span></div></a></li><li data-video-id="1129229" class="playlist-item"><a title="Picamoles : &quot;Beaucoup de positif&quot;" href="/rugby/top-14/2018-2019/top-14-louis-picamoles-montpellier-beaucoup-de-positif_vid1129229/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2436380-50626375-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Picamoles : "Beaucoup de positif"</h2><div id="counters"><span class="button-count-black"> 227 vues | 01:30</span></div></a></li><li data-video-id="1129228" class="playlist-item"><a title="Trinh-Duc : ''Beaucoup de déception''" href="/rugby/top-14-francois-trinh-duc-toulon-beaucoup-de-deception_vid1129228/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2436379-50626355-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Trinh-Duc : ''Beaucoup de déception''</h2><div id="counters"><span class="button-count-black"> 352 vues | 01:15</span></div></a></li><div id="video.rugbyrama.fr_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video.rugbyrama.fr_other_middle_desktop" data-hb-placement-alias-desktop="other_middle_desktop" data-hb-placement-alias-tablet="other_middle_tablet" data-hb-placement-alias-mobile="other_middle_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.rugbyrama.fr&quot;,&quot;position&quot;: &quot;middle&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;recurring_event&quot;: &quot;755&quot;,&quot;competition&quot;: &quot;474&quot;,&quot;agency&quot;: &quot;388&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1129225&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.rugbyrama.fr_other_middle_mobile" data-adtech-tablet-placement-alias="video.rugbyrama.fr_other_middle_tablet" data-adtech-desktop-placement-alias="video.rugbyrama.fr_other_middle_desktop" data-adtech-sizeid="1761"></div><script>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</script><li data-video-id="1129227" class="playlist-item"><a title="Collazo : ''On va bientôt arrêter de faire rire''" href="/rugby/top-14/2018-2019/top-14-patrick-collazo-toulon-on-va-bientot-arreter-de-faire-rire_vid1129227/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2436378-50626335-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Collazo : ''On va bientôt arrêter de faire rire''</h2><div id="counters"><span class="button-count-black">12 235 vues | 01:05</span></div></a></li><li data-video-id="1129226" class="playlist-item"><a title="Cotter : &quot;Notre meilleur match de l'année&quot;" href="/rugby/top-14/2018-2019/top-14-vern-cotter-montpellier-notre-meilleur-match-de-l-annee_vid1129226/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2436377-50626315-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Cotter : "Notre meilleur match de l'année"</h2><div id="counters"><span class="button-count-black"> 194 vues | 01:14</span></div></a></li><li data-video-id="1129089" class="playlist-item"><a title="Meyer : &quot;Fier de rebondir comme ça&quot;" href="/rugby/top-14/2018-2019/top-14-heyneke-meyer-stade-francais-fier-de-rebondir-comme-ca_vid1129089/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2436001-50618795-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Meyer : "Fier de rebondir comme ça"</h2><div id="counters"><span class="button-count-black"> 516 vues | 00:35</span></div></a></li><li data-video-id="1129085" class="playlist-item"><a title="Plisson : &quot;Le match parfait à l'extérieur&quot;" href="/rugby/top-14/2018-2019/top-14-jules-plisson-stade-francais-le-match-parfait-a-l-exterieur_vid1129085/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2435987-50618515-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Plisson : "Le match parfait à l'extérieur"</h2><div id="counters"><span class="button-count-black">1 499 vues | 02:12</span></div></a></li><li data-video-id="1129081" class="playlist-item"><a title="Gabrillargues : &quot;Énorme de gagner ici&quot;" href="/rugby/top-14/2018-2019/top-14-paul-gabrillargues-stade-francais-enorme-de-gagner-ici_vid1129081/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2435976-50618295-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Gabrillargues : "Énorme de gagner ici"</h2><div id="counters"><span class="button-count-black">1 472 vues | 01:42</span></div></a></li><li data-video-id="1129078" class="playlist-item"><a title="Jacquet : &quot;On ne pouvait pas gagner&quot;" href="/rugby/top-14/2018-2019/top-14-loic-jacquet-castres-on-ne-pouvait-pas-gagner_vid1129078/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2435960-50617975-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Jacquet : "On ne pouvait pas gagner"</h2><div id="counters"><span class="button-count-black">2 884 vues | 02:35</span></div></a></li><li data-video-id="1129076" class="playlist-item"><a title="Dumora : &quot;Le meilleur a gagné&quot;" href="/rugby/top-14/2018-2019/top-14-julien-dumora-castres-le-meilleur-a-gagne_vid1129076/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2435958-50617935-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Dumora : "Le meilleur a gagné"</h2><div id="counters"><span class="button-count-black">1 144 vues | 01:48</span></div></a></li><li data-video-id="1129074" class="playlist-item"><a title="Babillot : &quot;Tombés sur un os&quot;" href="/rugby/top-14/2018-2019/top-14-mathieu-babillot-castres-tombes-sur-un-os_vid1129074/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2435948-50617715-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Babillot : "Tombés sur un os"</h2><div id="counters"><span class="button-count-black"> 492 vues | 02:32</span></div></a></li><li data-video-id="1128986" class="playlist-item"><a title="La percée de grande classe d'Olding contre Soyaux Angoulême" href="/rugby/pro-d2/2018-2019/pro-d2-la-percee-de-grande-classe-de-stuart-olding-contre-soyaux-angouleme_vid1128986/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2435755-50613870-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1261&quot;,&quot;fy&quot;:&quot;831&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>La percée de grande classe d'Olding contre Soyaux Angoulême</h2><div id="counters"><span class="button-count-black">10 182 vues | 00:47</span></div></a></li><li data-video-id="1129071" class="playlist-item"><a title="Urios : &quot;La pression ? Quelle pression ?&quot;" href="/rugby/top-14/2018-2019/top-14-christophe-urios-castres-la-pression-quelle-pression_vid1129071/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/07/2435931-50617395-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Urios : "La pression ? Quelle pression ?"</h2><div id="counters"><span class="button-count-black">7 720 vues | 02:28</span></div></a></li><li data-video-id="1128633" class="playlist-item"><a title="Aurillac s'est rassuré un petit peu en venant à bout de Montauban" href="/rugby/pro-d2/2018-2019/pro-d2-aurillac-s-est-rassure-un-petit-peu-en-venant-a-bout-de-montauban_vid1128633/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/05/2434594-50590650-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1621&quot;,&quot;fy&quot;:&quot;636&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Aurillac s'est rassuré un petit peu en venant à bout de Montauban</h2><div id="counters"><span class="button-count-black">9 987 vues | 02:52</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://www.rugbyrama.fr"><span class="nav__logo__small nav__logo__small--rugbyrama"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0"></progress></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Mes favoris</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mon compte</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Rechercher une équipe, un joueur, etc..." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=mov&amp;langueid=3&amp;domainid=155&amp;dropletid=142&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=mov&amp;langueid=3&amp;domainid=155&amp;dropletid=142&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour sauvegarder vos favoris et commenter les news.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Pas de compte ? <span class="subscription-link" data-sln="subscription-link">S'inscrire</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://fr.eurosportplayer.com/login?ns_campaign=player-inter-prospect-allsports-undefined&amp;ns_mchannel=referral&amp;ns_source=eurosport.fr&amp;ns_linkname=login-text&amp;utm_campaign=player-inter-prospect-allsports-undefined&amp;utm_medium=referral&amp;utm_source=eurosport.fr&amp;utm_content=login-text" class="player-login-link">Se connecter à Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déja un compte</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">S'inscrire</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Identifiant" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-checkbox"><input type="checkbox" id="subscription__consent" data-sln="subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="subscription__consent">Recevez par mail nos nouveautés et offres<span></span></label></span><div id="subscription__consent-text" class="nodisplay">J’accepte de recevoir par mail les nouveautés et les offres des sociétés sœurs d'Eurosport.</div><div id="subscription__captcha"></div><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"></div><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Vous y êtes presque</div><div class="subscription-success__body"><div>Nous venons de vous envoyer un email à cette adresse :</div><div id="subscription-success__email"></div><div>Cliquez sur le lien qu'il contient pour finaliser votre inscription.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">J'ai compris</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accéder à {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Je n'ai rien reçu...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Demande d'email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="video.rugbyrama.fr_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="video.rugbyrama.fr_other_frame_desktop" data-hb-placement-alias-desktop="other_frame_desktop" data-hb-placement-alias-tablet="other_frame_tablet" data-hb-placement-alias-mobile="other_frame_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.rugbyrama.fr&quot;,&quot;position&quot;: &quot;frame&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;recurring_event&quot;: &quot;755&quot;,&quot;competition&quot;: &quot;474&quot;,&quot;agency&quot;: &quot;388&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1129225&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.rugbyrama.fr_other_frame_mobile" data-adtech-tablet-placement-alias="video.rugbyrama.fr_other_frame_tablet" data-adtech-desktop-placement-alias="video.rugbyrama.fr_other_frame_desktop" data-adtech-sizeid="16"></div><script>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</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.rugbyrama.fr/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
			function getCookie(name) {
				var value = '; ' + document.cookie;
				var parts = value.split('; ' + name + '=');
				if (parts.length == 2) return parts.pop().split(';').shift();
			}
			
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
				var value = '';
				var sMatch = key + '=';
				var aTab = cookie.split('&');
				for (var key in aTab) {
					var sValue = aTab[key];
					if (aTab.hasOwnProperty(key)) {
						if (sValue.indexOf(sMatch) == 0) {
							value = sValue.substring(sMatch.length, sValue.length);
							return value;
						}
					}
				}
				
				return value; 
			}
			
			var userCookie = getCookie('CommunityUserNew');
			var userId= '';
			if (loginCookie) {
				userId = getValue('userId', userCookie);
			}

			
			--></script><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_name='news:video:video:rugby:dumoulin-heureux-d-avoir-pu-aider-l-equipe';dataLayer[0].site='rugbyramafr';dataLayer[0].product='news';dataLayer[0].service='video';dataLayer[0].family='';dataLayer[0].sport='rugby';dataLayer[0].competition='';dataLayer[0].sport_event='top-14';dataLayer[0].season='2018-2019';dataLayer[0].round='';dataLayer[0].discipline='';dataLayer[0].participants='';dataLayer[0].gender='';dataLayer[0].profile='dumoulin-heureux-d-avoir-pu-aider-l-equipe';dataLayer[0].page_type='video';dataLayer[0].provider='perform';dataLayer[0].content_id='1129225';dataLayer[0].author='';dataLayer[0].pub_date='2018-10-07';dataLayer[0].pub_time='23:56';dataLayer[0].opinion='0';dataLayer[0].channel='';dataLayer[0].topic='';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='3';dataLayer[0].language_name='french';dataLayer[0].partner_code='mov';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript">
				if(typeof(_satellite) != 'undefined'){
				  _satellite.pageBottom();
				}
			</script><script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush:true});
			</script><div id="parsely-root" style="display: none"><div id="parsely-cfg" data-parsely-site="eurosport.fr"> </div></div><script>
				(function(s, p, d) {
				var h=d.location.protocol, i=p+"-"+s,
				e=d.getElementById(i), r=d.getElementById(p+"-root"),
				u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
				:"static."+p+".com";
				if (e) return;
				e = d.createElement(s); e.id = i; e.async = true;
				e.src = h+"//"+u+"/p.js"; r.appendChild(e);
				})("script", "parsely", document);
			</script><script src="https://tags.crwdcntrl.net/c/10199/cc_af.js"></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MB6LNT" height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript><script><!--
				 
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				j.async=true;
				j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-MB6LNT');
			
			--></script><script>var md5= '';var idcms= '';if (userCookie) {md5 = getValue('md5', userCookie);if (md5 != '') idcms = getValue('userId', loginCookie);}var spage = encodeURIComponent(document.location.href.replace(/^https?:\/\/(.+?)(\?.*|#.*|$)/,"$1").replace(/\//g, "_").replace(/(^_*|_*$)/g, ""));window.dmbgclzvi7of = {'data':'_cid=rugb&support=web&uinfo=1&cpage=top-14&cpvu=&md5='+md5+'&idcms='+idcms+'&idabo=&typeabo=&cbassin=&cdpt=&kpage=rugby&kpage=top-14&spage='+spage+'&sxiti=469757&s2xiti=&md5_opp=0&tcontenu=video'};</script><script src="//dm.rugbyrama.fr/42" async=""></script><script type="text/javascript">
			function _eStat_Whap_loaded_func(){
			eStatWhap.serial("800000206966");
			eStatWhap.send();
			}
			(function() {
			var myscript = document.createElement('script');
			myscript.src = "https://w.estat.com/js/whap.js";
			myscript.setAttribute('async', 'true');
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(myscript, s);
			} )();
		</script><script type="text/javascript"><!--
				    
				var nugg4Rubicon ="";
				var nuggrid= encodeURIComponent(top.location.href);
				document.write("<script type='text/javascript'  src='//lpm-tf1.nuggad.net/rc?nuggn=731239640&nuggsid=1201736907&nuggrid="+nuggrid+"'></script>");
				
			--></script></div>
<!--googleon: all-->
<script type="text/javascript">var _cf = _cf || []; _cf.push(['_setFsp', true]); _cf.push(['_setBm', true]);</script><script type="text/javascript" src="/_bm/bd-1-30"></script></body>
</html>