<!DOCTYPE html>
<html >
			<!--Page Generated at Thu Nov  1 10:48:48 2018--><!--Page 2024 Template Prod generated at 30/10/2018 15:04:57-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/watchbar.css" /><link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/feed_on_air_v2.css" /><link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/video_section_common_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDÉO - Top 14 - Au programme de la 9e journée - Video Rugbyrama</title><meta name="description" content="Présentation en vidéo et en statistiques de la 9e journée de Top 14, qui débutera par le déplacement du leader Clermont sur la pelouse de Grenoble et se clôturera par la réception du Racing 92 par le MHR." /><link rel="canonical" href="https://video.rugbyrama.fr/rugby/top-14-au-programme-de-la-9e-journee_vid1134508/video.shtml" xmlns:msxsl="urn:schemas-microsoft-com:xslt" /><link rel="image_src" href="https://i.rugbyrama.fr/2018/11/01/2452515-50949036-1600-900.jpg" /><meta property="og:title" content="Top 14 - Au programme de la 9e journée" /><meta property="og:type" content="article" /><meta property="og:description" content="Présentation en vidéo et en statistiques de la 9e journée de Top 14, qui débutera par le déplacement du leader Clermont sur la pelouse de Grenoble et se clôturera par la réception du Racing 92 par le MHR." /><meta property="og:image" content="https://i.rugbyrama.fr/2018/11/01/2452515-50949036-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Rugbyrama" /><meta property="og:url" content="https://video.rugbyrama.fr/rugby/top-14-au-programme-de-la-9e-journee_vid1134508/video.shtml" /><meta property="fb:app_id" content="439925782734868" /><meta property="fb:pages" content="1433845536866876" /><meta property="fb:pages" content="328731454799" /><meta property="video:release_date" content="2018-11-01" /><meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyramafr/328731454799" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Top 14 - Au programme de la 9e journée","thumbnailUrl": "https://i.rugbyrama.fr/2018/11/01/2452515-50949036-1600-900.jpg","uploadDate": "2018-11-01T08:15:01 GMT","contentUrl": "https://vod-eurosport.akamaized.net/ebu/2018/11/01/011118-FR-PERFORM-TOP14-J9-PV-2_1541059216183_1724_01091449-1134508-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/SJwe01ufM_default/index.html?videoId=5856212498001","duration": "PT01M33S","description": "Présentation en vidéo et en statistiques de la 9e journée de Top 14, qui débutera par le déplacement du leader Clermont sur la pelouse de Grenoble et se clôturera par la réception du Racing 92 par le MHR."}</script><link rel="apple-touch-icon" sizes="57x57" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-160x160.png" sizes="160x160" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-32x32.png" sizes="32x32" /><meta name="msapplication-TileColor" content="#088CFF" /><meta name="msapplication-TileImage" content="https://layout.rugbyrama.fr/i/v8/favicon/mstile-144x144.png" /><meta name="apple-itunes-app" content="app-id=360121385" /><meta name="google-play-app" content="app-id=com.eurosport.android.rugbyrama&amp;hl=fr_FR" data-title="Rugbyrama" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eurosportnetwork/loader.js', 'tb_loader_script');if(window.performance){if(typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}}</script><meta name="gsa:title" content="VIDÉO - Top 14 - Au programme de la 9e journée - Video Rugbyrama" /><meta name="date" content="11/1/2018 9:15:01 AM" /><meta name="dateFormat" content="2018-11-01T09:15:01+01:00" /><meta name="sport" content="Rugby" /><meta name="sportid" content="44" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/1134508" /><meta property="al:ios:app_store_id" content="360121385" /><meta property="al:ios:app_name" content="Rugbyrama" /><meta property="al:android:url" content="eurosport://video/www.rugbyrama.fr/1134508" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Rugbyrama" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'video',
      category: 'rugby',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1343b65588","applicationID":"132798697","transactionName":"MVZaZUNUVxBZUExcWwgceWJhGmMMVlZwVFoCX11D","queueTime":0,"applicationTime":28,"agent":"","atts":""}</script><script type="text/javascript">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</script><body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><!--[if lte IE 9]>
			<script src="https://layout.rugbyrama.fr/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/55c42c987178cce094489fba79ae9fa5af72b984/satelliteLib-e3fd545becb77cbb376c77ed33d18dacb7157dab.js" xmlns:msxsl="urn:schemas-microsoft-com:xslt"></script>
    <meta name='parsely-page' content='{"title":"Top 14 - Au programme de la 9e journ\u00E9e","link":"https://video.rugbyrama.fr/rugby/top-14-au-programme-de-la-9e-journee_vid1134508/video.shtml","image_url":"https://i.rugbyrama.fr/2018/11/01/2452515-50949046-310-310.jpg","type":"post","post_id":"video_1134508","pub_date":"2018-11-01T09:15:01+01:00","section":"Rugby","author":"Perform","tags":["video","Rugby"]}' />
    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/186403-186242411340304.js"></script>
<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script><!--
					
					var IXDEMAND = {};
					var HBKEYVALUES = {};
					
					// Object.assign polyfill
					"function"!=typeof Object.assign&&(Object.assign=function(n){if(null==n)throw new TypeError("Cannot convert undefined or null to object");for(var t=Object(n),r=1;r<arguments.length;r++){var e=arguments[r];if(null!=e)for(var o in e)Object.prototype.hasOwnProperty.call(e,o)&&(t[o]=e[o])}return t});
					
					// Array.find polyfill
					Array.prototype.find||Object.defineProperty(Array.prototype,"find",{value:function(r){if(null==this)throw new TypeError('"this" is null or not defined');var t=Object(this),e=t.length>>>0;if("function"!=typeof r)throw new TypeError("predicate must be a function");for(var n=arguments[1],o=0;o<e;){var i=t[o];if(r.call(n,i,o,t))return i;o++}}});
					
					var getHtSlotName = function(positionDesktop, positionTablet, positionMobile){					
						var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

						// Desktop 
						var htSlotName = positionDesktop;
				
						// Mobile
						if (screenWidth < 900) {
							htSlotName = positionMobile;
						}
						// Tablet
						else if (screenWidth >= 900 && screenWidth < 1280) {
							htSlotName = positionTablet;
						}
				
						return htSlotName;
					};

					window.IXrender = function(doc, data, width, height) {

						// checks required parameters are included
						if (data && width && height) {
							console.info('[Header Bidding] IXrender',  data, width, height);
							try {
								var partnerId = data.partnerId;
								var bidId = data.ix_id;
								var sizeKey = width + 'x' + height;
								doc.write(IXDEMAND[partnerId][bidId][sizeKey]["adm"]);

							} catch (e) {
								console.error(e);
							} 
						}
					}
		
					window.updateIXrender = function(demand){

						try {
							var size = '';
							var bidId = '';
							var bidIdIndex = 0;
							var bestPriceSlots = {};
							var slots = demand["slot"];

							// ht slot name loop
							for (var slotKey in slots) {
								var bids = slots[slotKey];

								// Récupération de la bid avec le meilleur prix                      
								var bestBidPrice = Math.max.apply(Math, bids.map(function(o) {
									return o.price;
								}));
								var bestBid = bids.find(function(o) {
									return o.price == bestBidPrice;
								});
  
								var partnerId = bestBid.partnerId;
    
								var index = 1;
								var bidTargeting = '{';

								for (var target in bestBid.targeting) {
    	
									// Get key to send to Adtech
									var targetKey = target + '_' + partnerId;
									targetKey = targetKey.substring(0, 15); // Ad tech impose de ne pas avoir une clé de plus de 16 caractères

									// Get value to send to Adtech
									var targetValue = bestBid.targeting[target];
									
									if (Array.isArray(bestBid.targeting[target])) {
										targetValue = targetValue.join();
									}
									
									console.info('DEBUG HEADER BIDDING 1', partnerId, targetKey, targetValue);
					
									if (index != 1) bidTargeting += ',';
									bidTargeting += '"' + targetKey + '":"' + targetValue + '"';
									index++;

								}

								bidTargeting += '}';
								bidTargeting = JSON.parse(bidTargeting);
								console.info('DEBUG HEADER BIDDING 2', bidTargeting);
								HBKEYVALUES[slotKey] = bidTargeting; 

								// Slot loop for Ad position
								for (var i = 0; i < bids.length; i++) {
									var bid = bids[i];

									// Check that current slot has a "targeting" property
									if (bid.hasOwnProperty("targeting")) {

										bidId = Object.getOwnPropertyNames(bid["targeting"]);
										bidIdIndex = bidId.filter(function(tgt) {
											return tgt.indexOf("_id") !== -1 || tgt.indexOf("_elemid") !== -1
										});

										if (bidIdIndex.length) {
											bidId = bid["targeting"][bidIdIndex];
											bidId = bidId[0].toLowerCase();

											partnerId = bid.partnerId;

											if (!IXDEMAND.hasOwnProperty(partnerId)) {
												IXDEMAND[partnerId] = {};
											}

											if (!IXDEMAND[partnerId].hasOwnProperty(bidId)) {
												IXDEMAND[partnerId][bidId] = {};
											}

											size = bid.size.toString();
											size = size.replace(',', 'x');

											// Create IXDEMAND
											IXDEMAND[partnerId][bidId][size] = {
												"partnerId": partnerId,
												"size": bid.size,
												"adm": bid.adm,
												"price": bid.price,
												"targeting": bid.targeting,
												"slotName": slotKey
											};
										}
									}
								}
							}
						} catch (e) {
							console.error(e);
						}
					};
				
				--></script>
  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class="rugbyrama"><div class="header_v8_5_content"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><a href="https://www.midi-olympique.fr/" target="_blank" class="header__link">Midi Olympique</a></li><li><a href="http://midi-olympique-voyage.fr/" target="_blank" class="header__link">Midi Olympique Voyages</a></li><li><a href="https://www.ladepeche.fr/" target="_blank" class="header__link">La Dépêche</a></li><li><a href="https://www.eurosport.fr" target="_blank" class="header__link">Eurosport</a></li><li><a href="https://www.rugbyrama.fr/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Recherche</b></a></li></ul></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class="rugbyrama"><div><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.rugbyrama.fr"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/rugby/">Rugby</a></li></ul><div class="right_elements"><a class="search-ico" href="https://www.rugbyrama.fr/search.shtml"></a><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal rugbyrama modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.rugbyrama.fr"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.rugbyrama.fr"><span class="nav__logo__small nav__logo__small--rugbyrama"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Compétitions</a></li><li class="modalnav__leftcol-item"><a href="https://video.rugbyrama.fr">Vidéos</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Plus</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--subscription" data-tab="subscription-list"><a href="#">S'abonner</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="https://www.rugbyrama.fr/search.shtml"><span class="ico-mglass"></span></a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Toutes les compétitions</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Top 14&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/top-14/&quot;},{&quot;link_name&quot;:&quot;Pro D2&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/pro-d2/&quot;},{&quot;link_name&quot;:&quot;XV de France&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/equipes/france/&quot;},{&quot;link_name&quot;:&quot;Coupe d\u0027Europe&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/coupe-d-europe/&quot;},{&quot;link_name&quot;:&quot;Four Nations&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/four-nations/&quot;},{&quot;link_name&quot;:&quot;Premiership&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/premiership-angleterre/&quot;},{&quot;link_name&quot;:&quot;Transferts&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/transferts/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;6 Nations&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/6-nations/&quot;},{&quot;link_name&quot;:&quot;Féminines&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/feminines/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Amateur&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/federale-1/&quot;},{&quot;link_name&quot;:&quot;Pro 14&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/celtic-league/&quot;},{&quot;link_name&quot;:&quot;Test Match&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/test-match/&quot;},{&quot;link_name&quot;:&quot;Super Rugby&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/super-15/&quot;},{&quot;link_name&quot;:&quot;Rugby à XIII&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/rugby-a-xiii/&quot;},{&quot;link_name&quot;:&quot;Mondial -20 ans&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/junior-world-championship/&quot;},{&quot;link_name&quot;:&quot;International&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/international/&quot;},{&quot;link_name&quot;:&quot;Rugby à 7&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/rugby-a-7/&quot;},{&quot;link_name&quot;:&quot;Barbarians&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/barbarians/2014-2015/&quot;},{&quot;link_name&quot;:&quot;Buzz&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/buzz/&quot;},{&quot;link_name&quot;:&quot;7 Grandes Ecoles&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/7-grandes-ecoles/2015-2016/&quot;},{&quot;link_name&quot;:&quot;Technique&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/technique/&quot;},{&quot;link_name&quot;:&quot;Oscars Midol&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/oscars-midol/&quot;},{&quot;link_name&quot;:&quot;Le chiffre du jour&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/le-chiffre-du-jour/&quot;},{&quot;link_name&quot;:&quot;Le stagiaire Midol&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/le-stagiaire-midol/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tous les sports</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://video.rugbyrama.fr">Accueil</a></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3RvcC0xNC8=">Top 14</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3Byby1kMi8=">Pro D2</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2VxdWlwZXMvZnJhbmNlLw==">XV de France</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NvdXBlLWQtZXVyb3BlLw==">Coupe d'Europe</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZvdXItbmF0aW9ucy8=">Four Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3ByZW1pZXJzaGlwLWFuZ2xldGVycmUv">Premiership</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3RyYW5zZmVydHMv">Transferts</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NvdXBlLWR1LW1vbmRlLw==">Coupe du monde</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5LzYtbmF0aW9ucy8=">6 Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZlbWluaW5lcy9zcG9ydC5zaHRtbA==">Féminines</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZlZGVyYWxlLTEv">Amateur</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NlbHRpYy1sZWFndWUv">Pro 14</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3N1cGVyLTE1Lw==">Super Rugby</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3J1Z2J5LWEteGlpaS8=">Rugby à XIII</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2p1bmlvci13b3JsZC1jaGFtcGlvbnNoaXAv">Mondial -20 ans</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ludGVybmF0aW9uYWwv">International</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3J1Z2J5LWEtNy8=">Rugby à 7</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2JhcmJhcmlhbnMvMjAxNC0yMDE1Lw==">Barbarians</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2J1enov">Buzz</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5LzctZ3JhbmRlcy1lY29sZXMvMjAxNS0yMDE2Lw==">7 Grandes Ecoles</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3RlY2huaXF1ZS8=">Technique</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L29zY2Fycy1taWRvbC8=">Oscars Midol </span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2xlLWNoaWZmcmUtZHUtam91ci8=">Le chiffre du jour</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2xlLXN0YWdpYWlyZS1taWRvbC8=">Le stagiaire Midol</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://itunes.apple.com/fr/app/rugbyrama/id360121385?mt=8">Application IPhone</a></li><li class="modalnav__rightcol-item"><a href="https://play.google.com/store/apps/details?id=com.eurosport.android.rugbyrama&amp;hl=fr">Application Android</a></li><li class="modalnav__rightcol-item"><a href="https://www.rugbyrama.fr/contactus.shtml">Contactez-nous</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/omnisport/informations-juridiques_sto4289139/story.shtml">Informations Juridiques</a></li><li class="modalnav__rightcol-item"><a href="https://helpcenter.eurosport.com/en_ROW">FAQ</a></li><li class="modalnav__rightcol-item"><a href="https://www.rugbyrama.fr/rugby/bpi/">BPI</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="FR"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.interia.pl/&quot;,&quot;link_name&quot;:&quot;Polska Interia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div><div class="modalnav__rightcol-container more-list" data-tab="subscription-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/watch-eurosport.shtml">S'abonner à Eurosport Player</a></li><li class="modalnav__rightcol-item"><a href="https://abonnement.midi-olympique.fr/abonnements-magazine-midi-olympique-numerique.html#xtor=AD-77">S'abonner à Midi Olympique</a></li></ul></div></div></div></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="rugbyrama"><div><div class="frame nav_category_home" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Home Vidéos</a></li><li class="categorylist__item"><a href="/sport-list.shtml">News Videos</a></li><li class="categorylist__item"><a href="/eventlist.shtml">Evénements Eurosport</a></li><li class="categorylist__item"><a href="/liste-des-chaines.shtml">Programmes originaux</a></li><li class="categorylist__item categorylist__item--sports first"><a href="#" data-modal-id="navallsport">Toutes les compétitions</a></li><li class="categorylist__item"><a href="https://video.rugbyrama.fr">Vidéos</a></li><li class="categorylist__item categorylist__item--sports"><a data-modal-tab="more-list" data-modal-id="navallsport" href="#">Plus</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/rugby/"><span>back</span></a></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Présenté par</div><div id="video.rugbyrama.fr_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.rugbyrama.fr_other_top_desktop" data-hb-placement-alias-desktop="other_top_desktop_sponso_on" data-hb-placement-alias-tablet="other_top_tablet_sponso_on" data-hb-placement-alias-mobile="other_top_mobile_sponso_on" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.rugbyrama.fr&quot;,&quot;position&quot;: &quot;top&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;agency&quot;: &quot;388&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;1134508&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.rugbyrama.fr_other_top_mobile" data-adtech-tablet-placement-alias="video.rugbyrama.fr_other_top_tablet" data-adtech-desktop-placement-alias="video.rugbyrama.fr_other_top_desktop" data-adtech-sizeid="2466"></div><script>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</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=mov&amp;langueid=3&amp;dropletid=142&amp;domainid=155&amp;sportid=44&amp;videoid=1134508&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_videos.push({video_title: 'top-14-au-programme-de-la-9e-journee',video_id: '1134508',embedded_status: '0',family: '',sport: 'rugby',competition: '',sport_event: '',season: '',round: '',discipline: '',participants: '',gender: '',provider: '',partner_code: '',topic: '',magazine: ''});</script><div id="esv_1134508_701416726" data-esv="{&quot;type&quot;: &quot;brightcove&quot;,&quot;videoId&quot;: &quot;1134508&quot;,&quot;uniqueId&quot;: &quot;1134508_701416726&quot;,&quot;title&quot;: &quot;Top 14 - Au programme de la 9e journée&quot;,&quot;description&quot;: &quot;Présentation en vidéo et en statistiques de la 9e journée de Top 14, qui débutera par le déplacement du leader Clermont sur la pelouse de Grenoble et se clôturera par la réception du Racing 92 par le MHR.&quot;,&quot;url&quot;: &quot;/rugby/top-14-au-programme-de-la-9e-journee_vid1134508/video.shtml&quot;,&quot;picture&quot;: &quot;https://i.rugbyrama.fr/2018/11/01/2452515-50949035-2560-1440.jpg&quot;,&quot;autoPlay&quot;: true,&quot;externalEmbed&quot;: false,&quot;live&quot;: false,&quot;fer&quot;: false,&quot;vod&quot;: true,&quot;channel&quot;: false,&quot;linear&quot;: false,&quot;usePlugin&quot;: true}" data-freewheel="{&quot;serverUrl&quot;: &quot;https://7cedf.v.fwmrm.net/ad/g/1&quot;,&quot;sdkUrl&quot;: &quot;https://mssl.fwmrm.net/p/eurosport_rr_js_live/AdManager.js&quot;,&quot;networkId&quot;: &quot;511711&quot;,&quot;profile&quot;: &quot;511711:euro_sport_rr_web_live&quot;,&quot;section&quot;: &quot;rugbyrama.fr_#devicewidth#_video&quot;,&quot;videoId&quot;: &quot;1134508&quot;,&quot;fallbackAssetId&quot;: &quot;146895122&quot;,&quot;live&quot;: false,&quot;linear&quot;: false,&quot;fer&quot;: false,&quot;sport&quot;: &quot;44 rugby&quot;,&quot;target&quot;: &quot;video&quot;,&quot;auth&quot;: &quot;&quot;}" data-tracking-url="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=3&amp;refId=1134508&amp;typeNu=27&amp;parCode=mol" data-analytics-video-length="93.04" data-analytics-video-meta="{&quot;title&quot;: &quot;top-14-au-programme-de-la-9e-journee&quot;,&quot;equinoxeId&quot;: &quot;1134508&quot;,&quot;length&quot;: &quot;93.04&quot;,&quot;streamType&quot;: &quot;freevod&quot;,&quot;transmissionType&quot;: &quot;&quot;,&quot;channelName&quot;: &quot;&quot;,&quot;stationName&quot;: &quot;&quot;,&quot;embeddedStatus&quot;: &quot;0&quot;,&quot;sportFamily&quot;: &quot;&quot;,&quot;sportName&quot;: &quot;rugby&quot;,&quot;sportCompetition&quot;: &quot;&quot;,&quot;sportEvent&quot;: &quot;&quot;,&quot;sportSeason&quot;: &quot;&quot;,&quot;sportRound&quot;: &quot;&quot;,&quot;sportDiscipline&quot;: &quot;&quot;,&quot;sportParticipants&quot;: &quot;&quot;,&quot;sportGender&quot;: &quot;&quot;,&quot;ageGroup&quot;: &quot;&quot;,&quot;provider&quot;: &quot;&quot;,&quot;partnerCode&quot;: &quot;&quot;,&quot;topic&quot;: &quot;&quot;,&quot;magazine&quot;: &quot;&quot;}" data-analytics-player-config="{&quot;appVersion&quot;: &quot;&quot;,&quot;env&quot;: &quot;production&quot;,&quot;playerName&quot;: &quot;brightcove&quot;,&quot;channel&quot;: &quot;&quot;}" class="esv-player"><video data-account="4358179179001" data-player="SJwe01ufM" data-embed="default" data-video-id="5856212498001" autoplay="autoplay" preload="auto" controls="" class="skinable--test esv-compat video-js"></video></div></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/rugby/"><a href="/rugby/">Rugby</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDÉO - Top 14 - Au programme de la 9e journée">VIDÉO - Top 14 - Au programme de la 9e journée</h1></div><div class="picture-container"><img src="https://i.rugbyrama.fr/2018/11/01/2452515-50949038-640-360.jpg" width="640" height="360" alt="Top 14 - Au programme de la 9e journée" title="Top 14 - Au programme de la 9e journée" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black"> 76 vues | 01:33</span></div><div class="video-player__channel-infos"><div class="logoChannel default--rugbyrama"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Perform</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">Il y a 3 heures<span>Mis à jour </span></p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">Présentation en vidéo et en statistiques de la 9e journée de Top 14, qui débutera par le déplacement du leader Clermont sur la pelouse de Grenoble et se clôturera par la réception du Racing 92 par le MHR.</div><div class="video-player__teaser"><em>Eurosport uniquement avec CANAL*</em></div></div><span class="show_more hide"><span class="show">En voir plus</span><span class="hide">En voir moins</span></span></div><div class="outbrain-container outbrain-container--AR_8"><div class="outbrain-container__title">Contenus sponsorisés</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_8" data-ob-template="Rugbyrama"></div></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/rugby/">Rugby</a></h2><section class="frame carouselContainer" id="carrouselId-81"><ul><li class="item" data-video-id="1134255"><a title="Pierre Berbizier invité exceptionnel de Commission de discipline !" href="/rugby/video-pierre-berbizier-invite-exceptionnel-de-commission-de-discipline_vid1134255/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/30/2451419-50927110-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1393&quot;,&quot;fy&quot;:&quot;525&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Pierre Berbizier invité exceptionnel de Commission de discipline !</h2><small class="viewSince"><em class="views">7 880 vues</em> • <em class="since">Il y a 20 heures</em></small></a></li><li class="item" data-video-id="1134303"><a title="Michalak, Gasquet et Yoka vous présentent les nouveaux maillots du XV de France" href="/rugby/michalak-gasquet-et-yoka-vous-presentent-les-nouveaux-maillots-du-xv-de-france_vid1134303/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/30/2451481-50928350-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1317&quot;,&quot;fy&quot;:&quot;487&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Michalak, Gasquet et Yoka vous présentent les nouveaux maillots du XV de France</h2><small class="viewSince"><em class="views">2 650 vues</em> • <em class="since">Le 30/10/2018 à 18:23</em></small></a></li><li class="item" data-video-id="1134183"><a title="Commission de discipline : Pascal Papé a exécuté sa peine !" href="/rugby/top-14/2018-2019/top-14-commission-de-discipline-pascal-pape-a-execute-sa-peine_vid1134183/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/30/2451260-50923930-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1296&quot;,&quot;fy&quot;:&quot;309&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Commission de discipline : Pascal Papé a exécuté sa peine !</h2><small class="viewSince"><em class="views">25 504 vues</em> • <em class="since">Le 30/10/2018 à 10:54</em></small></a></li><li class="item" data-video-id="1134082"><a title="Lafond : &quot;Boudjellal a déjà viré des entraîneurs pour moins que ça&quot;" href="/rugby/top-14/2018-2019/video-top-14-lafond-boudjellal-a-deja-vire-des-entraineurs-pour-moins-que-ca_vid1134082/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/29/2450823-50915190-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1195&quot;,&quot;fy&quot;:&quot;384&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Lafond : "Boudjellal a déjà viré des entraîneurs pour moins que ça"</h2><small class="viewSince"><em class="views">37 724 vues</em> • <em class="since">Le 29/10/2018 à 15:12</em></small></a></li><li class="item" data-video-id="1134508"><a title="Top 14 - Au programme de la 9e journée" href="/rugby/top-14-au-programme-de-la-9e-journee_vid1134508/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/11/01/2452515-50949035-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Top 14 - Au programme de la 9e journée</h2><small class="viewSince"><em class="views"> 76 vues</em> • <em class="since">Il y a 3 heures</em></small></a></li><li class="item" data-video-id="1134056"><a title="Danty, Raka, Dupont, Vito... Notre XV de la 8e journée" href="/rugby/top-14/2018-2019/video-top-14-danty-raka-dupont-vito.-notre-xv-de-la-8e-journee_vid1134056/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/29/2450674-50912210-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1276&quot;,&quot;fy&quot;:&quot;236&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Danty, Raka, Dupont, Vito... Notre XV de la 8e journée</h2><small class="viewSince"><em class="views">27 608 vues</em> • <em class="since">Le 29/10/2018 à 11:11</em></small></a></li><li class="item" data-video-id="1133806"><a title="Bayonne en passe 60 à Soyaux" href="/rugby/pro-d2/2018-2019/pro-d2-bayonne-en-passe-60-a-soyaux_vid1133806/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/28/2449944-50897610-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1397&quot;,&quot;fy&quot;:&quot;829&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Bayonne en passe 60 à Soyaux</h2><small class="viewSince"><em class="views">6 173 vues</em> • <em class="since">Le 28/10/2018 à 16:56</em></small></a></li><li class="item" data-video-id="1133790"><a title="La sortie sur blessure de Ayarza" href="/rugby/pro-d2-la-sortie-sur-blessure-de-ayarza-bayonne_vid1133790/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/28/2449907-50896870-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1368&quot;,&quot;fy&quot;:&quot;571&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">La sortie sur blessure de Ayarza</h2><small class="viewSince"><em class="views">1 371 vues</em> • <em class="since">Le 28/10/2018 à 17:32</em></small></a></li><li class="item" data-video-id="1133288"><a title="Nevers a remporté le choc de la neuvième journée" href="/rugby/pro-d2/2018-2019/pro-d2-nevers-a-remporte-le-choc-de-la-neuvieme-journee_vid1133288/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/26/2448716-50873050-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1252&quot;,&quot;fy&quot;:&quot;702&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Nevers a remporté le choc de la neuvième journée</h2><small class="viewSince"><em class="views">10 989 vues</em> • <em class="since">Le 27/10/2018 à 10:56</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/liste-des-chaines.shtml">Voir plus</a><span class="mode-video-button"><a href="/rugby/">Plus de vidéos sur  Rugby</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=mov&amp;langueid=3&amp;domainid=155&amp;dropletid=142&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="1134508" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwczovL3ZpZGVvLnJ1Z2J5cmFtYS5mci9ydWdieS90b3AtMTQtYXUtcHJvZ3JhbW1lLWRlLWxhLTllLWpvdXJuZWVfdmlkMTEzNDUwOC92aWRlby5zaHRtbCIsInRpdGxlIjoiVG9wIDE0IC0gQXUgcHJvZ3JhbW1lIGRlIGxhIDllIGpvdXJuw6llIiwidHlwZSI6ImxpdmVjb21tZW50cyIsImFydGljbGVJZCI6IjExMzQ1MDhfMjcifQ.d0o161__Nwk4eST8vRVXecFKAqvvplT2fQ9QG0wg4LQ" data-collectionChecksum="f5dbec2effadd8db3852c9b92b7c7a87" data-lfSiteId="373116" data-lfNetwork="eurosport-fr.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section><div class="taboola-widget-video"><div class="outbrain-container__title">Contenu Sponsorisé</div><div id="taboola-below-video-thumbnails"></div><script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push({ mode: 'thumbnails-v', container: 'taboola-below-video-thumbnails', placement: 'Below Video Thumbnails', target_type: 'mix' });
				</script></div></div></div><div class="playlist"><div id="video.rugbyrama.fr_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.rugbyrama.fr_other_square_desktop" data-hb-placement-alias-desktop="other_square_desktop" data-hb-placement-alias-tablet="other_square_tablet" data-hb-placement-alias-mobile="other_square_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.rugbyrama.fr&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;agency&quot;: &quot;388&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1134508&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.rugbyrama.fr_other_square_mobile" data-adtech-tablet-placement-alias="video.rugbyrama.fr_other_square_tablet" data-adtech-desktop-placement-alias="video.rugbyrama.fr_other_square_desktop" data-adtech-sizeid="170"></div><script>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</script><div class="playlist-title"><span>Plus de vidéos</span></div><ul><li data-video-id="1134255" class="playlist-item"><a title="Pierre Berbizier invité exceptionnel de Commission de discipline !" href="/rugby/video-pierre-berbizier-invite-exceptionnel-de-commission-de-discipline_vid1134255/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/30/2451419-50927110-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1393&quot;,&quot;fy&quot;:&quot;525&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Pierre Berbizier invité exceptionnel de Commission de discipline !</h2><div id="counters"><span class="button-count-black">7 880 vues | 00:18</span></div></a></li><li data-video-id="1134303" class="playlist-item"><a title="Michalak, Gasquet et Yoka vous présentent les nouveaux maillots du XV de France" href="/rugby/michalak-gasquet-et-yoka-vous-presentent-les-nouveaux-maillots-du-xv-de-france_vid1134303/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/30/2451481-50928350-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1317&quot;,&quot;fy&quot;:&quot;487&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Michalak, Gasquet et Yoka vous présentent les nouveaux maillots du XV de France</h2><div id="counters"><span class="button-count-black">2 650 vues | 00:59</span></div></a></li><li data-video-id="1134183" class="playlist-item"><a title="Commission de discipline : Pascal Papé a exécuté sa peine !" href="/rugby/top-14/2018-2019/top-14-commission-de-discipline-pascal-pape-a-execute-sa-peine_vid1134183/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/30/2451260-50923930-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1296&quot;,&quot;fy&quot;:&quot;309&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Commission de discipline : Pascal Papé a exécuté sa peine !</h2><div id="counters"><span class="button-count-black">25 504 vues | 01:05</span></div></a></li><li data-video-id="1134082" class="playlist-item"><a title="Lafond : &quot;Boudjellal a déjà viré des entraîneurs pour moins que ça&quot;" href="/rugby/top-14/2018-2019/video-top-14-lafond-boudjellal-a-deja-vire-des-entraineurs-pour-moins-que-ca_vid1134082/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/29/2450823-50915190-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1195&quot;,&quot;fy&quot;:&quot;384&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Lafond : "Boudjellal a déjà viré des entraîneurs pour moins que ça"</h2><div id="counters"><span class="button-count-black">37 724 vues | 04:39</span></div></a></li><li data-video-id="1134056" class="playlist-item"><a title="Danty, Raka, Dupont, Vito... Notre XV de la 8e journée" href="/rugby/top-14/2018-2019/video-top-14-danty-raka-dupont-vito.-notre-xv-de-la-8e-journee_vid1134056/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/29/2450674-50912210-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1276&quot;,&quot;fy&quot;:&quot;236&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Danty, Raka, Dupont, Vito... Notre XV de la 8e journée</h2><div id="counters"><span class="button-count-black">27 608 vues | 02:40</span></div></a></li><li data-video-id="1133248" class="playlist-item"><a title="Fabrice Landreau : &quot;Toulon ce n'est pas un problème de moyen&quot;" href="/rugby/top-14/2018-2019/tonton-flankers-fabrice-landreau-toulon-ce-n-est-pas-un-probleme-de-moyen_vid1133248/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/26/2448637-50871470-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1244&quot;,&quot;fy&quot;:&quot;590&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Fabrice Landreau : "Toulon ce n'est pas un problème de moyen"</h2><div id="counters"><span class="button-count-black">17 852 vues | 01:02</span></div></a></li><li data-video-id="1133251" class="playlist-item"><a title="Fabrice Landreau : &quot;J'ai de l'espoir pour le XV de France&quot;" href="/rugby/tonton-flankers-fabrice-landreau-j-ai-de-l-espoir-pour-le-xv-de-france_vid1133251/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/26/2448638-50871490-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1331&quot;,&quot;fy&quot;:&quot;523&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Fabrice Landreau : "J'ai de l'espoir pour le XV de France"</h2><div id="counters"><span class="button-count-black">8 990 vues | 00:47</span></div></a></li><li data-video-id="1134091" class="playlist-item"><a title="L'essentiel de la 8ème journée" href="/rugby/top-14/2018-2019/top-14-l-essentiel-de-la-8eme-journee_vid1134091/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/29/2450855-50915835-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>L'essentiel de la 8ème journée</h2><div id="counters"><span class="button-count-black">4 202 vues | 01:53</span></div></a></li><div id="video.rugbyrama.fr_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video.rugbyrama.fr_other_middle_desktop" data-hb-placement-alias-desktop="other_middle_desktop" data-hb-placement-alias-tablet="other_middle_tablet" data-hb-placement-alias-mobile="other_middle_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.rugbyrama.fr&quot;,&quot;position&quot;: &quot;middle&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;agency&quot;: &quot;388&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1134508&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.rugbyrama.fr_other_middle_mobile" data-adtech-tablet-placement-alias="video.rugbyrama.fr_other_middle_tablet" data-adtech-desktop-placement-alias="video.rugbyrama.fr_other_middle_desktop" data-adtech-sizeid="1761"></div><script>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</script><li data-video-id="1133249" class="playlist-item"><a title="Olivier Magne : &quot;On a perdu l'esprit Babaas&quot;" href="/rugby/tontons-flankers-olivier-magne-on-a-perdu-l-esprit-babaas_vid1133249/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/02/16/2272559-47349970-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1573&quot;,&quot;fy&quot;:&quot;513&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Olivier Magne : "On a perdu l'esprit Babaas"</h2><div id="counters"><span class="button-count-black">6 576 vues | 00:22</span></div></a></li><li data-video-id="1133153" class="playlist-item"><a title="Papé : &quot;Je suis un vrai gentil... et un vrai méchant&quot;" href="/rugby/video-commission-de-discipline-pape-je-suis-un-vrai-gentil-et-un-vrai-mechant_vid1133153/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/26/2448256-50863850-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1416&quot;,&quot;fy&quot;:&quot;234&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Papé : "Je suis un vrai gentil... et un vrai méchant"</h2><div id="counters"><span class="button-count-black">15 010 vues | 00:23</span></div></a></li><li data-video-id="1133600" class="playlist-item"><a title="Capo Ortega : &quot;Un score lourd&quot;" href="/rugby/capo-ortega-un-score-lourd_vid1133600/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/27/2449380-50886335-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Capo Ortega : "Un score lourd"</h2><div id="counters"><span class="button-count-black">1 309 vues | 00:47</span></div></a></li><li data-video-id="1133594" class="playlist-item"><a title="Lopez : &quot;Pas du grand spectacle&quot;" href="/rugby/lopez-pas-du-grand-spectacle_vid1133594/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/27/2449373-50886195-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Lopez : "Pas du grand spectacle"</h2><div id="counters"><span class="button-count-black"> 808 vues | 01:03</span></div></a></li><li data-video-id="1133584" class="playlist-item"><a title="Cancoriet : &quot;On savait que ça allait être compliqué&quot;" href="/rugby/cancoriet-on-savait-que-ca-allait-etre-complique_vid1133584/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/27/2449362-50885975-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Cancoriet : "On savait que ça allait être compliqué"</h2><div id="counters"><span class="button-count-black"> 661 vues | 01:05</span></div></a></li><li data-video-id="1133581" class="playlist-item"><a title="Jacquet : &quot;Une purge&quot;" href="/rugby/loic-jacquet-une-purge_vid1133581/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/27/2449352-50885775-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Jacquet : "Une purge"</h2><div id="counters"><span class="button-count-black">1 129 vues | 01:21</span></div></a></li><li data-video-id="1133577" class="playlist-item"><a title="Urios : &quot;On a pris une leçon d'agressivité&quot;" href="/rugby/christophe-urios-on-a-pris-une-lecon-d-agressivite_vid1133577/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/27/2449335-50885435-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Urios : "On a pris une leçon d'agressivité"</h2><div id="counters"><span class="button-count-black">23 727 vues | 01:12</span></div></a></li><li data-video-id="1133573" class="playlist-item"><a title="Kayser : &quot;On avait envie de faire un gros match&quot;" href="/rugby/benjamin-kayser-on-avait-envie-de-faire-un-gros-match_vid1133573/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/27/2449315-50885035-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Kayser : "On avait envie de faire un gros match"</h2><div id="counters"><span class="button-count-black"> 522 vues | 02:06</span></div></a></li><li data-video-id="1133571" class="playlist-item"><a title="Azéma : &quot;Un match parfait dans l'engagement&quot;" href="/rugby/franck-azema-un-match-parfait-dans-l-engagement_vid1133571/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/27/2449312-50884975-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Azéma : "Un match parfait dans l'engagement"</h2><div id="counters"><span class="button-count-black">5 296 vues | 01:14</span></div></a></li><li data-video-id="1133152" class="playlist-item"><a title="Papé : &quot;En 2011, l'arbitre nous a privé d'un titre de champions du monde&quot;" href="/rugby/coupe-du-monde/2011/video-pape-en-2011-l-arbitre-nous-a-prive-d-un-titre-de-champions-du-monde_vid1133152/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/26/2448254-50863810-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1319&quot;,&quot;fy&quot;:&quot;265&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Papé : "En 2011, l'arbitre nous a privé d'un titre de champions du monde"</h2><div id="counters"><span class="button-count-black">43 764 vues | 00:36</span></div></a></li><li data-video-id="1133151" class="playlist-item"><a title="Papé : &quot;Il n'y a pas de honte à simuler dans le rugby&quot;" href="/rugby/video-commission-de-discipline-pape-il-n-y-a-pas-de-honte-a-simuler-dans-le-rugby_vid1133151/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/10/26/2448252-50863770-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;310&quot;,&quot;fy&quot;:&quot;1056&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Papé : "Il n'y a pas de honte à simuler dans le rugby"</h2><div id="counters"><span class="button-count-black">18 572 vues | 00:24</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://www.rugbyrama.fr"><span class="nav__logo__small nav__logo__small--rugbyrama"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0"></progress></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Mes favoris</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mon compte</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Rechercher une équipe, un joueur, etc..." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=mov&amp;langueid=3&amp;domainid=155&amp;dropletid=142&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=mov&amp;langueid=3&amp;domainid=155&amp;dropletid=142&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour sauvegarder vos favoris et commenter les news.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Pas de compte ? <span class="subscription-link" data-sln="subscription-link">S'inscrire</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://fr.eurosportplayer.com/login?ns_campaign=player-inter-prospect-allsports-undefined&amp;ns_mchannel=referral&amp;ns_source=eurosport.fr&amp;ns_linkname=login-text&amp;utm_campaign=player-inter-prospect-allsports-undefined&amp;utm_medium=referral&amp;utm_source=eurosport.fr&amp;utm_content=login-text" class="player-login-link">Se connecter à Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déja un compte</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">S'inscrire</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Identifiant" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-checkbox"><input type="checkbox" id="subscription__consent" data-sln="subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="subscription__consent">Recevez par mail nos nouveautés et offres<span></span></label></span><div id="subscription__consent-text" class="nodisplay">J’accepte de recevoir par mail les nouveautés et les offres des sociétés sœurs d'Eurosport.</div><div id="subscription__captcha"></div><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"></div><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Vous y êtes presque</div><div class="subscription-success__body"><div>Nous venons de vous envoyer un email à cette adresse :</div><div id="subscription-success__email"></div><div>Cliquez sur le lien qu'il contient pour finaliser votre inscription.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">J'ai compris</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accéder à {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Je n'ai rien reçu...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Demande d'email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="video.rugbyrama.fr_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="video.rugbyrama.fr_other_frame_desktop" data-hb-placement-alias-desktop="other_frame_desktop" data-hb-placement-alias-tablet="other_frame_tablet" data-hb-placement-alias-mobile="other_frame_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.rugbyrama.fr&quot;,&quot;position&quot;: &quot;frame&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;agency&quot;: &quot;388&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1134508&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.rugbyrama.fr_other_frame_mobile" data-adtech-tablet-placement-alias="video.rugbyrama.fr_other_frame_tablet" data-adtech-desktop-placement-alias="video.rugbyrama.fr_other_frame_desktop" data-adtech-sizeid="16"></div><script>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</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.rugbyrama.fr/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
			function getCookie(name) {
				var value = '; ' + document.cookie;
				var parts = value.split('; ' + name + '=');
				if (parts.length == 2) return parts.pop().split(';').shift();
			}
			
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
				var value = '';
				var sMatch = key + '=';
				var aTab = cookie.split('&');
				for (var key in aTab) {
					var sValue = aTab[key];
					if (aTab.hasOwnProperty(key)) {
						if (sValue.indexOf(sMatch) == 0) {
							value = sValue.substring(sMatch.length, sValue.length);
							return value;
						}
					}
				}
				
				return value; 
			}
			
			var userCookie = getCookie('CommunityUserNew');
			var userId= '';
			if (loginCookie) {
				userId = getValue('userId', userCookie);
			}

			
			--></script><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_name='news:video:video:rugby:top-14-au-programme-de-la-9e-journee';dataLayer[0].site='rugbyramafr';dataLayer[0].product='news';dataLayer[0].service='video';dataLayer[0].family='';dataLayer[0].sport='rugby';dataLayer[0].competition='';dataLayer[0].sport_event='';dataLayer[0].season='';dataLayer[0].round='';dataLayer[0].discipline='';dataLayer[0].participants='';dataLayer[0].gender='';dataLayer[0].profile='top-14-au-programme-de-la-9e-journee';dataLayer[0].page_type='video';dataLayer[0].provider='perform';dataLayer[0].content_id='1134508';dataLayer[0].author='';dataLayer[0].pub_date='2018-11-01';dataLayer[0].pub_time='09:15';dataLayer[0].opinion='0';dataLayer[0].channel='';dataLayer[0].topic='';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='3';dataLayer[0].language_name='french';dataLayer[0].partner_code='mov';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript">
				if(typeof(_satellite) != 'undefined'){
				  _satellite.pageBottom();
				}
			</script><script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush:true});
			</script><div id="parsely-root" style="display: none"><div id="parsely-cfg" data-parsely-site="eurosport.fr"> </div></div><script>
				(function(s, p, d) {
				var h=d.location.protocol, i=p+"-"+s,
				e=d.getElementById(i), r=d.getElementById(p+"-root"),
				u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
				:"static."+p+".com";
				if (e) return;
				e = d.createElement(s); e.id = i; e.async = true;
				e.src = h+"//"+u+"/p.js"; r.appendChild(e);
				})("script", "parsely", document);
			</script><script src="https://tags.crwdcntrl.net/c/10199/cc_af.js"></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MB6LNT" height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript><script><!--
				 
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				j.async=true;
				j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-MB6LNT');
			
			--></script><script>var md5= '';var idcms= '';if (userCookie) {md5 = getValue('md5', userCookie);if (md5 != '') idcms = getValue('userId', loginCookie);}var spage = encodeURIComponent(document.location.href.replace(/^https?:\/\/(.+?)(\?.*|#.*|$)/,"$1").replace(/\//g, "_").replace(/(^_*|_*$)/g, ""));window.dmbgclzvi7of = {'data':'_cid=rugb&support=web&uinfo=1&cpage=video&cpvu=&md5='+md5+'&idcms='+idcms+'&idabo=&typeabo=&cbassin=&cdpt=&kpage=rugby&spage='+spage+'&sxiti=469757&s2xiti=&md5_opp=0&tcontenu=video'};</script><script src="//dm.rugbyrama.fr/42" async=""></script><script type="text/javascript">
			function _eStat_Whap_loaded_func(){
			eStatWhap.serial("800000206966");
			eStatWhap.send();
			}
			(function() {
			var myscript = document.createElement('script');
			myscript.src = "https://w.estat.com/js/whap.js";
			myscript.setAttribute('async', 'true');
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(myscript, s);
			} )();
		</script><script type="text/javascript"><!--
				    
				var nugg4Rubicon ="";
				var nuggrid= encodeURIComponent(top.location.href);
				document.write("<script type='text/javascript'  src='//lpm-tf1.nuggad.net/rc?nuggn=731239640&nuggsid=1201736907&nuggrid="+nuggrid+"'></script>");
				
			--></script></div>
<!--googleon: all-->
<script type="text/javascript">var _cf = _cf || []; _cf.push(['_setFsp', true]); _cf.push(['_setBm', true]);</script><script type="text/javascript" src="/_bm/abd-1-30"></script></body>
</html>