<!DOCTYPE html>
<html >
			<!--Page Generated at Fri Aug 23 22:45:23 2019--><!--Page 2024 Template Prod generated at 8/20/2019 1:13:05 PM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/video_section_common_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDÉO - Pro D2 - Soyaux-Angoulême surprend Nevers - Pro D2 - Video Rugbyrama</title><meta name="description" content="PRO D2 - Quelle performance XXL de Soyaux-Angoulême au Pré Fleuri ! Au terme d’un match on ne peut plus haletant en matière de suspense, les Charentais se sont même payé le luxe de repartir de Nevers avec un point de bonus offensif (18-24)." /><link rel="canonical" href="https://video.rugbyrama.fr/rugby/pro-d2/2019-2020/pro-d2-soyaux-angouleme-surprend-nevers_vid1231410/video.shtml" /><link rel="image_src" href="https://i.rugbyrama.fr/2019/08/23/2660529-55032897-1600-900.png" /><meta property="og:title" content="Soyaux-Angoulême surprend Nevers" /><meta property="og:type" content="article" /><meta property="og:description" content="PRO D2 - Quelle performance XXL de Soyaux-Angoulême au Pré Fleuri ! Au terme d’un match on ne peut plus haletant en matière de suspense, les Charentais se sont même payé le luxe de repartir de Nevers avec un point de bonus offensif (18-24)." /><meta property="og:image" content="https://i.rugbyrama.fr/2019/08/23/2660529-55032897-1600-900.png" /><meta property="og:site_name" content="Video Rugbyrama" /><meta property="og:url" content="https://video.rugbyrama.fr/rugby/pro-d2/2019-2020/pro-d2-soyaux-angouleme-surprend-nevers_vid1231410/video.shtml" /><meta property="fb:app_id" content="439925782734868" /><meta property="fb:pages" content="1433845536866876" /><meta property="fb:pages" content="328731454799" /><meta property="video:release_date" content="2019-08-23" /><meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyramafr/328731454799" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Soyaux-Angoulême surprend Nevers","thumbnailUrl": "https://i.rugbyrama.fr/2019/08/23/2660529-55032897-1600-900.png","uploadDate": "2019-08-23T21:16:11 GMT","contentUrl": "https://vod-eurosport.akamaized.net/ebu/2019/08/23/XuDk7sYeWHM_flexar-720p-20150820_sbr_23111605-1231410-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/SJwe01ufM_default/index.html?videoId=6076348303001","duration": "PT02M47S","description": "PRO D2 - Quelle performance XXL de Soyaux-Angoulême au Pré Fleuri ! Au terme d’un match on ne peut plus haletant en matière de suspense, les Charentais se sont même payé le luxe de repartir de Nevers avec un point de bonus offensif (18-24)."}</script><link rel="apple-touch-icon" sizes="57x57" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/favicon-160x160.png" sizes="160x160" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/favicon-32x32.png" sizes="32x32" /><meta name="msapplication-TileColor" content="#088CFF" /><meta name="msapplication-TileImage" content="https://layout.rugbyrama.fr/i/mol/v8/favicon/mstile-144x144.png" /><meta name="apple-itunes-app" content="app-id=360121385" /><meta name="google-play-app" content="app-id=com.eurosport.android.rugbyrama&amp;hl=fr_FR" data-title="Rugbyrama" /><meta name="gsa:title" content="VIDÉO - Pro D2 - Soyaux-Angoulême surprend Nevers - Pro D2 - Video Rugbyrama" /><meta name="date" content="8/23/2019 11:16:11 PM" /><meta name="dateFormat" content="2019-08-23T11:16:11+02:00" /><meta name="sport" content="Rugby" /><meta name="sportid" content="44" /><meta name="event" content="Pro D2" /><meta name="eventid" content="46553" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/1231410" /><meta property="al:ios:app_store_id" content="360121385" /><meta property="al:ios:app_name" content="Rugbyrama" /><meta property="al:android:url" content="eurosport://video/www.rugbyrama.fr/1231410" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Rugbyrama" /><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script type="text/javascript" async="true">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</script><style>
.qc-cmp-publisher-logo{
background-color: #057600 !important;
padding: 3px;
}
.qc-cmp-button {
background-color: #057600 !important;
border-color: #057600 !important;
}
.qc-cmp-button:hover {
background-color: transparent !important;
border-color: #057600 !important;
color: #057600 !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #057600 !important;
}
.qc-cmp-button {
color: #ffffff !important;
}
.qc-cmp-button.qc-cmp-secondary-button {
color: #057600 !important;
}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
color: #057600 !important;
}
.qc-cmp-button.qc-cmp-secondary-button {
color: #ffffff !important;
}
.qc-cmp-button.qc-cmp-secondary-button:hover {
background-color: #ffffff !important;
}
.qc-cmp-toggle-off {
background: #ccc !important;
}		
.qc-cmp-toggle {
background-color: #057600;
border: 1px solid #ccc !important;
}
.qc-cmp-toggle-status {
color: #97999B !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-toggle-status {
color: #ffffff !important;
}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title {
color: #3D4248 !important;
}
.qc-cmp-ui a,
.qc-cmp-ui .qc-cmp-alt-action {
color: #057600 !important;
}
.qc-cmp-ui {
background-color: #ffffff !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header {
background-color: #fafafa !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row {
background-color: #ffffff !important;
}
.qc-cmp-horizontal-buttons .qc-cmp-button {
max-width: none !important;
}
.qc-cmp-purposes-header .qc-cmp-secondary-button {
display: none;
}
</style><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class="rugbyrama"><div class="header_v8_5_content"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><a href="https://www.midi-olympique.fr/" target="_blank" class="header__link">Midi Olympique</a></li><li><a href="https://abonnement.midi-olympique.fr" target="_blank" class="header__link">Abonnement Midi Olympique </a></li><li><a href="https://www.ladepeche.fr/" target="_blank" class="header__link">La Dépêche</a></li><li><a href="https://www.eurosport.fr" target="_blank" class="header__link">Eurosport</a></li></ul></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class="rugbyrama"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.rugbyrama.fr"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/rugby/">Rugby</a></li></ul><div class="right_elements"><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal rugbyrama modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div class="modalnav__row"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.rugbyrama.fr"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.rugbyrama.fr"><span class="nav__logo__small nav__logo__small--rugbyrama"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Compétitions</a></li><li class="modalnav__leftcol-item"><a href="https://video.rugbyrama.fr">Vidéos</a></li><li class="modalnav__leftcol-item"><a href="https://help.eurosport.com/hc/fr">Aide</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Plus</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--subscription" data-tab="subscription-list"><a href="#">S'abonner</a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Toutes les compétitions</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Test Match&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/test-match/&quot;},{&quot;link_name&quot;:&quot;XV de France&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/equipes/france/&quot;},{&quot;link_name&quot;:&quot;Top 14&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/top-14/&quot;},{&quot;link_name&quot;:&quot;Pro D2&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/pro-d2/&quot;},{&quot;link_name&quot;:&quot;Champions Cup&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/coupe-d-europe/&quot;},{&quot;link_name&quot;:&quot;Transferts&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/transferts/&quot;},{&quot;link_name&quot;:&quot;Sevens&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/sevens/&quot;},{&quot;link_name&quot;:&quot;Premiership&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/premiership-angleterre/&quot;},{&quot;link_name&quot;:&quot;Pro 14&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/celtic-league/&quot;},{&quot;link_name&quot;:&quot;Super Rugby&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/super-15/&quot;},{&quot;link_name&quot;:&quot;Challenge Cup&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/challenge-europeen/&quot;},{&quot;link_name&quot;:&quot;International&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/international/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;6 Nations&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/6-nations/&quot;},{&quot;link_name&quot;:&quot;Mondial -20 ans&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/junior-world-championship/&quot;},{&quot;link_name&quot;:&quot;Rugby Championship&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/four-nations/&quot;},{&quot;link_name&quot;:&quot;Championnat des Nations&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/championnat-des-nations/&quot;},{&quot;link_name&quot;:&quot;Women\u0027s Rugby Super Series&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/women-s-rugby-super-series/&quot;},{&quot;link_name&quot;:&quot;Barbarians&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/barbarians/2014-2015/&quot;},{&quot;link_name&quot;:&quot;Rugby à XIII&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/rugby-a-xiii/&quot;},{&quot;link_name&quot;:&quot;Élite 1&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/elite-1/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Oscars Midol&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/oscars-midol/&quot;},{&quot;link_name&quot;:&quot;Fédérale 1&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/federale-1/&quot;},{&quot;link_name&quot;:&quot;Fédérale 2&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/federale-2/&quot;},{&quot;link_name&quot;:&quot;Fédérale 3&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/rugby/federale-3/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tous les sports</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://video.rugbyrama.fr">Accueil</a></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2VxdWlwZXMvZnJhbmNlLw==">XV de France</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3RvcC0xNC8=">Top 14</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3Byby1kMi8=">Pro D2</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NvdXBlLWQtZXVyb3BlLw==">Champions Cup</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3RyYW5zZmVydHMv">Transferts</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3NldmVucy8=">Sevens </span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3ByZW1pZXJzaGlwLWFuZ2xldGVycmUv">Premiership</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NlbHRpYy1sZWFndWUv">Pro 14</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3N1cGVyLTE1Lw==">Super Rugby </span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NoYWxsZW5nZS1ldXJvcGVlbi8=">Challenge Cup</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ludGVybmF0aW9uYWwv">International</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NvdXBlLWR1LW1vbmRlLw==">Coupe du monde</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5LzYtbmF0aW9ucy8=">6 Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2p1bmlvci13b3JsZC1jaGFtcGlvbnNoaXAv">Mondial -20 ans</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZvdXItbmF0aW9ucy8=">Rugby Championship </span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NoYW1waW9ubmF0LWRlcy1uYXRpb25zLw==">Championnat des Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3dvbWVuLXMtcnVnYnktc3VwZXItc2VyaWVzLw==">Women's Rugby Super Series</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2JhcmJhcmlhbnMvMjAxNC0yMDE1Lw==">Barbarians</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3J1Z2J5LWEteGlpaS8=">Rugby à XIII</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2VsaXRlLTEvc3BvcnQuc2h0bWw=">Élite 1</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L29zY2Fycy1taWRvbC8=">Oscars Midol </span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZlZGVyYWxlLTEv">Fédérale 1</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZlZGVyYWxlLTIv">Fédérale 2</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZlZGVyYWxlLTMv">Fédérale 3</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://itunes.apple.com/fr/app/rugbyrama/id360121385?mt=8">Application IPhone</a></li><li class="modalnav__rightcol-item"><a href="https://play.google.com/store/apps/details?id=com.eurosport.android.rugbyrama&amp;hl=fr">Application Android</a></li><li class="modalnav__rightcol-item"><a href="https://www.rugbyrama.fr/rugby/rugbyrama-conditions-generales-dutilisation_sto7108185/story.shtml">Conditions Générales d’Utilisation </a></li><li class="modalnav__rightcol-item"><a href="https://www.rugbyrama.fr/rugby/rugbyrama-politique-de-confidentialite_sto7108197/story.shtml">Politique de confidentialité </a></li><li class="modalnav__rightcol-item"><a href="https://www.rugbyrama.fr/rugby/rugbyrama-politique-en-matiere-de-cookies_sto7108203/story.shtml">Politique de cookies</a></li><li class="modalnav__rightcol-item"><a href="https://www.rugbyrama.fr/rugby/bpi/">Bpifrance</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="FR"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div><div class="modalnav__rightcol-container more-list" data-tab="subscription-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/watch-eurosport.shtml">S'abonner à Eurosport Player</a></li><li class="modalnav__rightcol-item"><a href="https://abonnement.midi-olympique.fr/abonnements-magazine-midi-olympique-numerique.html#xtor=AD-77">S'abonner à Midi Olympique</a></li></ul></div></div></div></div></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="rugbyrama"><div class="nav_category__wrapper"><div class="frame nav_category_home bg-rec-default" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Home Vidéos</a></li><li class="categorylist__item"><a href="/sport-list.shtml">News Videos</a></li><li class="categorylist__item"><a href="/eventlist.shtml">Evénements Eurosport</a></li><li class="categorylist__item"><a href="/liste-des-chaines.shtml">Programmes originaux</a></li><li class="categorylist__item categorylist__item--sports first"><a href="#" data-modal-id="navallsport">Toutes les compétitions</a></li><li class="categorylist__item"><a href="https://video.rugbyrama.fr">Vidéos</a></li><li class="categorylist__item categorylist__item--sports"><a data-modal-tab="more-list" data-modal-id="navallsport" href="#">Plus</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/rugby/pro-d2/sport-event.shtml#tab-col-left"><span>back</span></a></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div data-adplacement-id="1191536276banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','1191536276banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="437022073interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','437022073interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=mov&amp;langueid=3&amp;domainid=155&amp;mime=text%2fxml&amp;dropletid=142&amp;sportid=44&amp;revid=756&amp;seasonid=100&amp;videoid=1231410&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_videos.push({video_title: 'soyaux-angoulême-surprend-nevers',video_id: '1231410',"streamType": "vod","transmissionType": "","channelName": "vod-no-content-channel",embedded_status: '0',family: '',sport: 'rugby',competition: 'none',sport_event: 'pro-d2',season: '2019-2020',round: '',discipline: '',participants: '',gender: '',provider: '',partner_code: '',topic: '',"offerType": "free","magazine": ''});</script><div id="esv_1231410_225262350" data-esv="{&quot;type&quot;: &quot;brightcove&quot;,&quot;videoId&quot;: &quot;1231410&quot;,&quot;uniqueId&quot;: &quot;1231410_225262350&quot;,&quot;title&quot;: &quot;Soyaux-Angoulême surprend Nevers&quot;,&quot;description&quot;: &quot;PRO D2 - Quelle performance XXL de Soyaux-Angoulême au Pré Fleuri ! Au terme d’un match on ne peut plus haletant en matière de suspense, les Charentais se sont même payé le luxe de repartir de Nevers avec un point de bonus offensif (18-24).&quot;,&quot;url&quot;: &quot;/rugby/pro-d2/2019-2020/pro-d2-soyaux-angouleme-surprend-nevers_vid1231410/video.shtml&quot;,&quot;picture&quot;: &quot;https://i.rugbyrama.fr/2019/08/23/2660529-55032890-2560-1440.png&quot;,&quot;autoPlay&quot;: true,&quot;externalEmbed&quot;: false,&quot;live&quot;: false,&quot;fer&quot;: false,&quot;vod&quot;: true,&quot;channel&quot;: false,&quot;linear&quot;: false,&quot;usePlugin&quot;: true}" data-freewheel="{&quot;serverUrl&quot;: &quot;https://7cedf.v.fwmrm.net/ad/g/1&quot;,&quot;sdkUrl&quot;: &quot;https://mssl.fwmrm.net/p/eurosport_rr_js_live/AdManager.js&quot;,&quot;networkId&quot;: &quot;511711&quot;,&quot;profile&quot;: &quot;511711:euro_sport_rr_web_live&quot;,&quot;section&quot;: &quot;rugbyrama.fr_#devicewidth#_video&quot;,&quot;videoId&quot;: &quot;1231410&quot;,&quot;fallbackAssetId&quot;: &quot;146895122&quot;,&quot;live&quot;: false,&quot;linear&quot;: false,&quot;fer&quot;: false,&quot;sport&quot;: &quot;44 rugby&quot;,&quot;target&quot;: &quot;video&quot;,&quot;auth&quot;: &quot;&quot;}" data-freewheel-video-length="167.92" data-mux="{&quot;envKey&quot;: &quot;ccjnhnqfnvsr3otokvf59ns52&quot;}" data-tracking-url="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=3&amp;refId=1231410&amp;typeNu=27&amp;parCode=mol" data-analytics-video-meta="{&quot;title&quot;: &quot;soyaux-angoulême-surprend-nevers&quot;,&quot;equinoxeId&quot;: &quot;1231410&quot;,&quot;length&quot;: &quot;167.92&quot;,&quot;streamType&quot;: &quot;vod&quot;,&quot;transmissionType&quot;: &quot;&quot;,&quot;channelName&quot;: &quot;vod-no-content-channel&quot;,&quot;embeddedStatus&quot;: &quot;0&quot;,&quot;sportFamily&quot;: &quot;&quot;,&quot;sportName&quot;: &quot;rugby&quot;,&quot;sportCompetition&quot;: &quot;none&quot;,&quot;sportEvent&quot;: &quot;pro-d2&quot;,&quot;sportSeason&quot;: &quot;2019-2020&quot;,&quot;sportRound&quot;: &quot;&quot;,&quot;sportDiscipline&quot;: &quot;&quot;,&quot;sportParticipants&quot;: &quot;&quot;,&quot;sportGender&quot;: &quot;&quot;,&quot;provider&quot;: &quot;&quot;,&quot;partnerCode&quot;: &quot;&quot;,&quot;offerType&quot;: &quot;free&quot;,&quot;magazine&quot;: &quot;&quot;}" data-analytics-player-config="{&quot;appVersion&quot;: &quot;&quot;,&quot;env&quot;: &quot;production&quot;,&quot;playerName&quot;: &quot;brightcove&quot;,&quot;channel&quot;: &quot;vod-no-content-channel&quot;}" class="esv-player"><video data-account="4358179179001" data-player="SJwe01ufM" data-embed="default" data-video-id="6076348303001" autoplay="autoplay" preload="auto" controls="" playsinline="" class="skinable--test esv-compat video-js"></video></div></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/rugby/"><a href="/rugby/">Rugby</a> &gt; <a href="/rugby/pro-d2/">Pro D2</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDÉO - Pro D2 - Soyaux-Angoulême surprend Nevers">VIDÉO - Pro D2 - Soyaux-Angoulême surprend Nevers</h1></div><div class="picture-container"><img src="https://i.rugbyrama.fr/2019/08/23/2660529-55032899-640-360.png" width="640" height="360" alt="Soyaux-Angoulême surprend Nevers" title="Soyaux-Angoulême surprend Nevers" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black"> 562 vues | 02:47</span></div><div class="video-player__channel-infos"><div class="logoChannel default--rugbyrama"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Eurosport</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">il y a 1 heure</p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">PRO D2 - Quelle performance XXL de Soyaux-Angoulême au Pré Fleuri ! Au terme d’un match on ne peut plus haletant en matière de suspense, les Charentais se sont même payé le luxe de repartir de Nevers avec un point de bonus offensif (18-24).</div><div class="video-player__teaser"><em>Eurosport uniquement avec CANAL*</em></div></div><span class="show_more hide"><span class="show">En voir plus</span><span class="hide">En voir moins</span></span></div><div class="outbrain-container outbrain-container--AR_8"><div class="outbrain-container__title">Contenus sponsorisés</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_8" data-ob-template="Rugbyrama"></div></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/rugby/">Rugby</a></h2><section class="frame carouselContainer" id="carrouselId-126"><ul><li class="item" data-video-id="1231413"><a title="Oyonnax prend la première place" href="/rugby/pro-d2/2019-2020/pro-d2-oyonnax-prend-la-premiere-place_vid1231413/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2019/08/23/2660536-55033030-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1454&quot;,&quot;fy&quot;:&quot;490&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Oyonnax prend la première place</h2><small class="viewSince"><em class="views"> 425 vues</em> • <em class="since">il y a 1 heure</em></small></a></li><li class="item" data-video-id="1231410"><a title="Soyaux-Angoulême surprend Nevers" href="/rugby/pro-d2/2019-2020/pro-d2-soyaux-angouleme-surprend-nevers_vid1231410/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2019/08/23/2660529-55032890-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1282&quot;,&quot;fy&quot;:&quot;434&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Soyaux-Angoulême surprend Nevers</h2><small class="viewSince"><em class="views"> 562 vues</em> • <em class="since">il y a 1 heure</em></small></a></li><li class="item" data-video-id="1231409"><a title="Montauban assure pour sa première" href="/rugby/pro-d2/2019-2020/pro-d2-montauban-assure-pour-sa-premiere_vid1231409/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2019/08/23/2660525-55032810-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1342&quot;,&quot;fy&quot;:&quot;576&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Montauban assure pour sa première</h2><small class="viewSince"><em class="views"> 580 vues</em> • <em class="since">il y a 1 heure</em></small></a></li><li class="item" data-video-id="1231404"><a title="Succès bonifié des Audois" href="/rugby/pro-d2/2019-2020/pro-d2-succes-bonifie-des-audois_vid1231404/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2019/08/23/2660514-55032590-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1428&quot;,&quot;fy&quot;:&quot;626&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Succès bonifié des Audois</h2><small class="viewSince"><em class="views"> 590 vues</em> • <em class="since">il y a 1 heure</em></small></a></li><li class="item" data-video-id="1231406"><a title="Pro D2 - Provence s'impose à Mont-de-Marsan" href="/rugby/pro-d2/2019-2020/pro-d2-provence-s-impose-a-mont-de-marsan_vid1231406/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2019/08/23/2660517-55032650-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1316&quot;,&quot;fy&quot;:&quot;374&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Pro D2 - Provence s'impose à Mont-de-Marsan</h2><small class="viewSince"><em class="views"> 752 vues</em> • <em class="since">il y a 1 heure</em></small></a></li><li class="item" data-video-id="1231402"><a title="Colomiers crée la suprise à Grenoble" href="/rugby/pro-d2/2019-2020/pro-d2-colomiers-cree-la-suprise-a-grenoble_vid1231402/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2019/08/23/2660510-55032510-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1518&quot;,&quot;fy&quot;:&quot;722&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Colomiers crée la suprise à Grenoble</h2><small class="viewSince"><em class="views"> 788 vues</em> • <em class="since">il y a 1 heure</em></small></a></li><li class="item" data-video-id="1231178"><a title="&quot;Le Top 14 et la Coupe du monde à la même période, c’est juste hallucinant !&quot;" href="/rugby/top-14/2019-2020/video-le-top-14-et-la-coupe-du-monde-a-la-meme-periode-cest-juste-hallucinant_vid1231178/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2019/08/22/2659910-55020510-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">"Le Top 14 et la Coupe du monde à la même période, c’est juste hallucinant !"</h2><small class="viewSince"><em class="views">1 343 vues</em> • <em class="since">Il y a 10 heures</em></small></a></li><li class="item" data-video-id="1231170"><a title="Qui succédera au Stade Toulousain ? Raphaël Poulain donne son favori" href="/rugby/top-14/2019-2020/video-top-14-qui-succedera-au-stade-toulousain-raphael-poulain-donne-son-favori_vid1231170/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2019/08/22/2659896-55020230-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Qui succédera au Stade Toulousain ? Raphaël Poulain donne son favori</h2><small class="viewSince"><em class="views">1 734 vues</em> • <em class="since">Il y a 10 heures</em></small></a></li><li class="item" data-video-id="1231214"><a title="Pro D2 - résumé : Perpignan - Béziers" href="/rugby/pro-d2/2019-2020/pro-d2-resume-perpignan-beziers_vid1231214/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2019/08/22/2659982-55021950-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1230&quot;,&quot;fy&quot;:&quot;562&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Pro D2 - résumé : Perpignan - Béziers</h2><small class="viewSince"><em class="views">1 645 vues</em> • <em class="since">Il y a 16 heures</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/liste-des-chaines.shtml">Voir plus</a><span class="mode-video-button"><a href="/rugby/">Plus de vidéos sur  Rugby</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=mov&amp;langueid=3&amp;domainid=155&amp;dropletid=142&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="1231410" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwczovL3ZpZGVvLnJ1Z2J5cmFtYS5mci9ydWdieS9wcm8tZDIvMjAxOS0yMDIwL3Byby1kMi1zb3lhdXgtYW5nb3VsZW1lLXN1cnByZW5kLW5ldmVyc192aWQxMjMxNDEwL3ZpZGVvLnNodG1sIiwidGl0bGUiOiJQcm8gRDIgLSBTb3lhdXgtQW5nb3Vsw6ptZSBzdXJwcmVuZCBOZXZlcnMiLCJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjoiMTIzMTQxMF8yNyJ9.Rw0Q0YoFJRDASM-Ff4SCEN5AW8-TnIL1f9h_MZ4vM2M" data-collectionChecksum="61bf328133636578021093b7886cf914" data-lfSiteId="373116" data-lfNetwork="eurosport-fr.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div data-adplacement-id="2069499398mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad>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</script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Mes favoris</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mon compte</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Rechercher une équipe, un joueur, etc..." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=mov&amp;langueid=3&amp;domainid=155&amp;dropletid=142&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=mov&amp;langueid=3&amp;domainid=155&amp;dropletid=142&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour sauvegarder vos favoris et commenter les news.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Sign in with </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Sign in with </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Pas de compte ? <span class="subscription-link" data-sln="subscription-link">S'inscrire</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://fr.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Se connecter à Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déja un compte</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">S'inscrire</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Sign up with </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Sign up with </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">ou</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Identifiant" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-checkbox"><input type="checkbox" id="subscription__consent" data-sln="subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="subscription__consent">Recevez par mail nos nouveautés et offres<span></span></label></span><p class="subscription__consent-text--gdpr">J’accepte de recevoir par mail les nouveautés et les offres concernant les produits &amp; services des sociétés du même groupe qu'Eurosport.</p><div id="subscription__captcha"></div><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer modal__footer--gdpr"><div class="cookie-policies cookie-policies--gdpr"><span>En cliquant sur "Créer mon compte" vous acceptez nos <a target='_blank' href="https://www.rugbyrama.fr/rugby/rugbyrama-conditions-generales-dutilisation_sto7108185/story.shtml">Conditions générales d'utilisation</a> et notamment notre <a target='_blank' href="https://www.rugbyrama.fr/rugby/rugbyrama-politique-en-matiere-de-cookies_sto7108203/story.shtml">Politique de cookies</a>.Veuillez consulter notre <a target='_blank' href="https://www.rugbyrama.fr/rugby/rugbyrama-politique-de-confidentialite_sto7108197/story.shtml">Charte de confidentialité</a> pour en savoir plus sur la manière dont nous utilisons vos données personnelle.</span></div><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Vous y êtes presque</div><div class="subscription-success__body"><div>Nous venons de vous envoyer un email à cette adresse :</div><div id="subscription-success__email"></div><div>Cliquez sur le lien qu'il contient pour finaliser votre inscription.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">J'ai compris</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accéder à {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Je n'ai rien reçu...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Demande d'email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Recevez par mail nos nouveautés et offres<span></span></label></span><p class="subscription__consent-text--gdpr">J’accepte de recevoir par mail les nouveautés et les offres concernant les produits &amp; services des sociétés du même groupe qu'Eurosport.</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.rugbyrama.fr/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
					--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:video:video:rugby:soyaux-angouleme-surprend-nevers","site": "rugbyramafr","product": "news","service": "video","family": "","sport": "rugby","competition": "","sport_event": "pro-d2","season": "2019-2020","round": "","discipline": "","participants": "","gender": "","profile": "soyaux-angouleme-surprend-nevers","page_type": "video","event_status": "","provider": "eurosport","content_id": "1231410","author": "","pub_date": "2019-08-23","pub_time": "23:16","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "rugbyrama.fr","tracking_country": "france","tracking_sport_event": "rugby-prod2","language_id": "3","language_name": "french","partner_code": "mov","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_price": "","sub_currency": "","sub_duration": "","sub_order_id": "","sub_promo_code": "","sub_promotion_ref": "","sub_payment_type": "","sub_invoicing_model": "","sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script><script src="https://tags.crwdcntrl.net/c/10199/cc_af.js"></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MB6LNT" height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript><script><!--
				 
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				j.async=true;
				j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-MB6LNT');
			
			--></script><script type="text/javascript">
			function _eStat_Whap_loaded_func(){
			eStatWhap.serial("800000206966");
			eStatWhap.send();
			}
			(function() {
			var myscript = document.createElement('script');
			myscript.src = "https://w.estat.com/js/whap.js";
			myscript.setAttribute('async', 'true');
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(myscript, s);
			} )();
		</script><script type="text/javascript"><!--
				    
				var nugg4Rubicon ="";
				var nuggrid= encodeURIComponent(top.location.href);
				document.write("<script type='text/javascript'  src='//lpm-tf1.nuggad.net/rc?nuggn=731239640&nuggsid=1201736907&nuggrid="+nuggrid+"'></script>");
				
			--></script></div>
<!--googleon: all-->
</body>
</html>