<!DOCTYPE html>
<html >
			<!--Page Generated at Sat Jan 21 11:58:28 2017--><!--Page Template Prod generated at 16/01/2017 16:29:42-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="http://layout.rugbyrama.fr/c/v8_5/global_v8_5.css" />
    <link type="text/css" rel="stylesheet" href="http://layout1.rugbyrama.fr/c/v8_5/video_section_subnav_v8_5_v8_5.css" /><link type="text/css" rel="stylesheet" href="http://layout2.rugbyrama.fr/c/v8_5/video_section_video_player_bis_v8_5_v8_5.css" /><link type="text/css" rel="stylesheet" href="http://layout.rugbyrama.fr/c/v8_5/video_section_video_strip_bis_v8_5_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDEO - PRO D2 - Le résumé de Dax - Bourgoin (30-22) - Pro D2 - Video Rugbyrama</title><meta name="description" content="PRO D2 - Dax s'en est remis à la botte de Nicolas Cachet (20 points) pour prendre le dessus sur une équipe de Bourgoin qui fonce tout droit vers la Fédérale 1." /><link rel="canonical" href="http://video.rugbyrama.fr/rugby/pro-d2/2016-2017/video-pro-d2-le-resume-de-dax-bourgoin-30-22_vid953375/video.shtml" /><link rel="image_src" href="http://i.eurosport.com/2017/01/20/2006970-42134894-1600-900.jpg" /><meta property="medium" content="mult" /><meta property="og:video:height" content="312" /><meta property="og:video:width" content="470" /><meta property="og:video:type" content="video/mp4" /><meta property="og:title" content="Le résumé de Dax - Bourgoin en vidéo" /><meta property="og:type" content="video.other" /><meta property="og:description" content="PRO D2 - Dax s'en est remis à la botte de Nicolas Cachet (20 points) pour prendre le dessus sur une équipe de Bourgoin qui fonce tout droit vers la Fédérale 1." /><meta property="og:image" content="http://i.eurosport.com/2017/01/20/2006970-42134894-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Rugbyrama" /><meta property="og:url" content="http://video.rugbyrama.fr/rugby/pro-d2/2016-2017/video-pro-d2-le-resume-de-dax-bourgoin-30-22_vid953375/video.shtml" /><meta property="fb:app_id" content="439925782734868" /><meta property="video:release_date" content="2017-01-20" /><meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyramafr/328731454799" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@RugbyramaFR" /><meta name="twitter:creator" content="@RugbyramaFR" /><meta name="twitter:domain" content="video.rugbyrama.fr" /><meta name="twitter:image:src" content="http://i.eurosport.com/2017/01/20/2006970-42134896-640-360.jpg" /><meta name="twitter:app:id:iphone" content="360121385" /><meta name="twitter:app:url:iphone" content="http://itunes.apple.com/fr/app/rugbyrama/id360121385?mt=8" /><meta name="twitter:app:name:iphone" content="Rugbyrama" /><meta name="twitter:app:id:googleplay" content="com.eurosport.android.rugbyrama" /><meta name="twitter:app:name:googleplay" content="Rugbyrama" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/video/www.rugbyrama.fr/953375" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Le résumé de Dax - Bourgoin en vidéo","thumbnailUrl": "http://i.eurosport.com/2017/01/20/2006970-42134894-1600-900.jpg","uploadDate": "2017-01-20T22:23:56 GMT","contentUrl": "http://vodp.eurosport.com/ebu/2017/01/20/0120_HLTS_Dax_Bourgoin_176_20112303-953375-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/28ff9a13-5c9e-4341-915f-f47bb33789b1_default/index.html?videoId=5291072375001","description": "PRO D2 - Dax s\u0027en est remis à la botte de Nicolas Cachet (20 points) pour prendre le dessus sur une équipe de Bourgoin qui fonce tout droit vers la Fédérale 1."}</script><link rel="apple-touch-icon" sizes="57x57" href="http://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://layout2.rugbyrama.fr/i/v8/favicon/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://layout2.rugbyrama.fr/i/v8/favicon/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="60x60" href="http://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://layout2.rugbyrama.fr/i/v8/favicon/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://layout2.rugbyrama.fr/i/v8/favicon/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://layout2.rugbyrama.fr/i/v8/favicon/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="http://layout2.rugbyrama.fr/i/v8/favicon/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="http://layout.rugbyrama.fr/i/v8/favicon/favicon-160x160.png" sizes="160x160" /><link rel="icon" type="image/png" href="http://layout.rugbyrama.fr/i/v8/favicon/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="http://layout.rugbyrama.fr/i/v8/favicon/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="http://layout2.rugbyrama.fr/i/v8/favicon/favicon-32x32.png" sizes="32x32" /><meta name="msapplication-TileColor" content="#088CFF" /><meta name="msapplication-TileImage" content="http://layout.rugbyrama.fr/i/v8/favicon/mstile-144x144.png" /><meta name="apple-itunes-app" content="app-id=360121385" /><meta name="google-play-app" content="app-id=com.eurosport.android.rugbyrama&amp;hl=fr_FR" data-title="Rugbyrama" /><link rel="alternate" href="android-app://com.eurosport/eurosport/video/www.rugbyrama.fr/953375" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/eurosport-rugbyrama/loader.js');</script><meta name="gsa:title" content="VIDEO - PRO D2 - Le résumé de Dax - Bourgoin (30-22) - Pro D2 - Video Rugbyrama" /><meta name="date" content="1/20/2017 11:23:56 PM" /><meta name="dateFormat" content="2017-01-20T11:23:56+01:00" /><meta name="sport" content="Rugby" /><meta name="sportid" content="44" /><meta name="event" content="Pro D2" /><meta name="eventid" content="42524" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/953375" /><meta property="al:ios:app_store_id" content="360121385" /><meta property="al:ios:app_name" content="Rugbyrama" /><meta property="al:android:url" content="eurosport://video/www.rugbyrama.fr/953375" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Rugbyrama" /><!--[if lte IE 9]>
			<script src="http://layout.rugbyrama.fr/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]-->
    <meta name='parsely-page' content='{"title":"Le r\u00E9sum\u00E9 de Dax - Bourgoin en vid\u00E9o","link":"http://video.rugbyrama.fr/rugby/pro-d2/2016-2017/video-pro-d2-le-resume-de-dax-bourgoin-30-22_vid953375/video.shtml","image_url":"http://i.eurosport.com/2017/01/20/2006970-42134903-310-310.jpg","type":"post","post_id":"video_953375","pub_date":"2017-01-20T11:23:56+01:00","section":"Rugby","author":"Eurosport","tags":["video","Rugby","Pro D2"]}' />
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

  </head>
  <body>
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class="rugbyrama"><div class=" bg-rec-default"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><a href="https://www.midi-olympique.fr/" target="_blank" class="header__link">Midol.fr</a></li><li><a href="http://www.ladepeche.fr/" target="_blank" class="header__link">La Dépêche</a></li><li><a href="http://www.eurosport.fr/" target="_blank" class="header__link">Eurosport.fr</a></li><li><a href="/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Recherche</b></a></li></ul></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class="rugbyrama"><div class=" bg-rec-default"><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://www.rugbyrama.fr/"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/rugby/">Rugby</a></li><li class="breadcrumb-item fade-in two"><a href="/rugby/pro-d2/">Pro D2</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="http://www.eurosport.fr/watch-eurosport.shtml">S'abonner à Eurosport</a></span><div id="nav--connect-mode" class="nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div id="nav--disconnect-mode" class="nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Se connecter</span></div></div><div id="modal_navallsport" class="modal rugbyrama modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://www.rugbyrama.fr/"><span class="nav__logo"> </span></a><a class="header-logo" href="http://www.rugbyrama.fr/"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Compétitions</a></li><li class="modalnav__leftcol-item"><a href="http://video.rugbyrama.fr/">Vidéos</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Plus</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="http://www.eurosport.fr/watch-eurosport.shtml"><span class="mobile">S'abonner</span><span class="desktop">S'abonner à Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Toutes les compétitions</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Top 14&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/top-14/&quot;},{&quot;link_name&quot;:&quot;Pro D2&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/pro-d2/&quot;},{&quot;link_name&quot;:&quot;6 Nations&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/6-nations/&quot;},{&quot;link_name&quot;:&quot;Coupe d\u0027Europe&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/coupe-d-europe/&quot;},{&quot;link_name&quot;:&quot;Transferts&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/transferts/&quot;},{&quot;link_name&quot;:&quot;Rugby à 7&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/rugby-a-7/&quot;},{&quot;link_name&quot;:&quot;Amateur&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/federale-1/&quot;},{&quot;link_name&quot;:&quot;Test Match&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/test-match/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;XV de France&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/equipes/france/teamcenter.shtml&quot;},{&quot;link_name&quot;:&quot;7 Grandes Ecoles&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/7-grandes-ecoles/2015-2016/&quot;},{&quot;link_name&quot;:&quot;Super 18&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/super-15/&quot;},{&quot;link_name&quot;:&quot;Four Nations&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/four-nations/&quot;},{&quot;link_name&quot;:&quot;Rugby à XIII&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/rugby-a-xiii/&quot;},{&quot;link_name&quot;:&quot;Ligue Celtique&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/celtic-league/&quot;},{&quot;link_name&quot;:&quot;Premiership (UK)&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/premiership-angleterre/&quot;},{&quot;link_name&quot;:&quot;Barbarians&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/barbarians/2014-2015/&quot;},{&quot;link_name&quot;:&quot;Technique&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/technique/&quot;},{&quot;link_name&quot;:&quot;Mondial U20&quot;,&quot;link_url&quot;:&quot;http://new.rugbyrama.fr/rugby/mondial-20-ans/2016/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Féminines&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/feminines/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Oscars Midol &quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/oscars-midol/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tous les sports</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://www.rugbyrama.fr/">Accueil</a></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvdG9wLTE0Lw==">Top 14</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvcHJvLWQyLw==">Pro D2</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvNi1uYXRpb25zLw==">6 Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvY291cGUtZC1ldXJvcGUv">Coupe d'Europe</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvdHJhbnNmZXJ0cy8=">Transferts</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvcnVnYnktYS03Lw==">Rugby à 7</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvZmVkZXJhbGUtMS8=">Amateur</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvdGVzdC1tYXRjaC8=">Test Match</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvY291cGUtZHUtbW9uZGUv">Coupe du monde</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvZXF1aXBlcy9mcmFuY2UvdGVhbWNlbnRlci5zaHRtbA==">XV de France</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvNy1ncmFuZGVzLWVjb2xlcy8yMDE1LTIwMTYv">7 Grandes Ecoles</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvc3VwZXItMTUv">Super 18</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvZm91ci1uYXRpb25zLw==">Four Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvcnVnYnktYS14aWlpLw==">Rugby à XIII</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvY2VsdGljLWxlYWd1ZS8=">Ligue Celtique</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvcHJlbWllcnNoaXAtYW5nbGV0ZXJyZS8=">Premiership (UK)</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvYmFyYmFyaWFucy8yMDE0LTIwMTUv">Barbarians</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvdGVjaG5pcXVlLw==">Technique</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL25ldy5ydWdieXJhbWEuZnIvcnVnYnkvbW9uZGlhbC0yMC1hbnMvMjAxNi9zcG9ydC5zaHRtbA==">Mondial U20</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvZmVtaW5pbmVzL3Nwb3J0LnNodG1s">Féminines</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvb3NjYXJzLW1pZG9sLw==">Oscars Midol </span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://itunes.apple.com/fr/app/rugbyrama/id360121385?mt=8">Application IPhone</a></li><li class="modalnav__rightcol-item"><a href="https://play.google.com/store/apps/details?id=com.eurosport.android.rugbyrama&amp;hl=fr">Application Android</a></li><li class="modalnav__rightcol-item"><a href="http://www.rugbyrama.fr/contactus.shtml">Contactez-nous</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.fr/omnisport/informations-juridiques_sto4289139/story.shtml">Informations Juridiques</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="FR"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;http://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;http://asia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;http://au.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.bg/&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.cz/&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.dk/&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de/&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.nl/&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es/&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.fi/&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.hu/&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.no/&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl/&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.onet.pl/&quot;,&quot;link_name&quot;:&quot;Polska Onet&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.pt/&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.ro/&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.rs/&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.se/&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;http://tr.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk/&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;http://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com/&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div></div></div></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="video_section_subnav_v8_5"><div class="row"><span class="nav-category-title"><a href="http://video.rugbyrama.fr/">Vidéos</a></span><nav><ul><li class="title"><a href="http://video.rugbyrama.fr/">Vidéos</a><span class="icon-font-arrow"> </span></li><li><a href="/">Accueil</a></li><li><a href="/popular-videos.shtml">Vidéos populaires</a></li><li><a href="/latest-videos.shtml">Vidéos récentes</a></li><li><a href="/eventlist.shtml">Tous les évènements</a></li></ul></nav><div class="nav-category-btn hide-desktop" style="-webkit-user-select: none; -webkit-user-drag: none; -webkit-tap-highlight-color: rgba(0, 0, 0, 0); touch-action: none;"><span><span> </span></span></div></div></div>
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Présenté par</div><div id="video.rugbyrama.fr_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.rugbyrama.fr_other_top_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("7x9");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.rugbyrama.fr_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.rugbyrama.fr_other_top_mobile', min: 0, max: 899 }, {id: 'video.rugbyrama.fr_other_top_tablet', min: 900, max: 1279 },{id: 'video.rugbyrama.fr_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "video.rugbyrama.fr","position": "top","page": "video","sport": "44","recurring_event": "756","competition": "474","agency": "16","topic": "9","sponso": "on","content": "953375","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('video.rugbyrama.fr_other_top_desktop');ADTECH.executeQueue();}</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=mov&amp;langueid=3&amp;domainid=155&amp;sportid=44&amp;revid=756&amp;seasonid=94&amp;videoid=953375&amp;mime=text%2fxml"><div class="video-player"><div class="video-player__container"><video id="brightcove_953375" data-rel-id="brightcove_953375" data-video-id="5291072375001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.rugbyrama.fr_other_preroll_desktop;kvsite=video.rugbyrama.fr;kvposition=preroll;kvpage=video;kvsport=44;kvrecurring_event=756;kvcompetition=474;kvvideo_duration=176;kvsponso=off;kvcontent=953375;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.rugbyrama.fr_other_postroll_desktop;kvsite=video.rugbyrama.fr;kvposition=postroll;kvpage=video;kvsport=44;kvrecurring_event=756;kvcompetition=474;kvvideo_duration=176;kvsponso=off;kvcontent=953375;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=3&amp;refId=953375&amp;typeNu=27&amp;parCode=mol" data-reco-url="/video-pro-d2-le-resume-de-dax-bourgoin-30-22_vid953375/feed_brightcove_reco_bis.xml" data-auto-redirect="1" data-auto-play="1" data-comscore-url="http://fr.sitestat.com/eurosport/rugbyramafr/s?video.nofamily.rugby.nocompetition.pro-d2.2016-2017.video-pro-d2-le-resume-de-dax-bourgoin-30-22.video.eurosport.953375&amp;es_prg=video-pro-d2-le-resume-de-dax-bourgoin-30-22&amp;eus_prg=video-pro-d2-le-resume-de-dax-bourgoin-30-22&amp;es_prd=video-pro-d2-le-resume-de-dax-bourgoin-30-22&amp;eus_prd=video-pro-d2-le-resume-de-dax-bourgoin-30-22&amp;es_vid=video-pro-d2-le-resume-de-dax-bourgoin-30-22&amp;eus_vid=video-pro-d2-le-resume-de-dax-bourgoin-30-22&amp;es_vidid=953375&amp;eus_vidid=953375&amp;es_langid=3&amp;eus_langid=3&amp;es_sport=rugby&amp;eus_sport=rugby&amp;es_cmpt=none&amp;eus_cmpt=none&amp;es_event=pro-d2&amp;eus_event=pro-d2&amp;channel=nochannel&amp;es_embedded=0&amp;eus_embedded=0&amp;ns_st_pr=video-pro-d2-le-resume-de-dax-bourgoin-30-22&amp;ns_st_ci=953375&amp;ns_st_cl=176000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/rugbyramafr/s?" data-comscore-labels="name=\&quot;video-pro-d2-le-resume-de-dax-bourgoin-30-22\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;rugby\&quot;,eus_competition=\&quot;none\&quot;,eus_event=\&quot;pro-d2\&quot;,eus_embedded=\&quot;0\&quot;,ns_st_pr=\&quot;video-pro-d2-le-resume-de-dax-bourgoin-30-22\&quot;,ns_st_ci=\&quot;953375\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="/rugby/pro-d2/2016-2017/video-pro-d2-le-resume-de-dax-bourgoin-30-22_vid953375/video.shtml" data-title-video="Le résumé de Dax - Bourgoin en vidéo" preload="none" controls="" class="video-js video-js--ajax-reload skinable"></video></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile"><a href="/rugby/">Rugby</a> &gt; <a href="/rugby/pro-d2/sport-event.shtml">Pro D2</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDEO - PRO D2 - Le résumé de Dax - Bourgoin (30-22)">VIDEO - PRO D2 - Le résumé de Dax - Bourgoin (30-22)</h1></div><div class="picture-container"><img src="http://i.eurosport.com/2017/01/20/2006970-42134896-640-360.jpg" width="640" height="360" alt="Le résumé de Dax - Bourgoin en vidéo" title="Le résumé de Dax - Bourgoin en vidéo" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black"> 911 vues | 02:56</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Eurosport</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">il y a 1 heure</p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin=""><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin=""><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><li class="share-button share-button-whatsapp" data-social="whatsapp" data-action="share/whatsapp/share" data-comscore-clickin=""><span class="svg-font svg-whatsapp"></span><span class="svg-font svg-whatsapp-white"></span><span class="nodisplay share-counter share-counter-whatsapp color-whatsapp">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">PRO D2 - Dax s'en est remis à la botte de Nicolas Cachet (20 points) pour prendre le dessus sur une équipe de Bourgoin qui fonce tout droit vers la Fédérale 1.</div><div class="video-player__teaser"><em>Eurosport uniquement avec CANAL*</em></div></div><span class="show_more hide"><span class="show">En voir plus</span><span class="hide">En voir moins</span></span></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/rugby/">Rugby</a></h2><section class="frame carouselContainer" id="carrouselId-88"><ul><li class="item" data-video-id="953607"><a title="Galletier : &quot;Nadolo, le Jonah Lomu des temps modernes&quot;" href="/rugby/champions-cup/2016-2017/video-kelian-galletier-mhr-nemani-nadolo-le-jonah-lomu-des-temps-modernes_vid953607/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/21/2007311-42141707-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1305&quot;,&quot;fy&quot;:&quot;634&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Galletier : "Nadolo, le Jonah Lomu des temps modernes"</h2><small class="viewSince"><em class="views">2 576 vues</em> • <em class="since">il y a 1 heure</em></small></a></li><li class="item" data-video-id="953350"><a title="Lafond : &quot;David, il parait que c’est le joueur du championnat qui fait le plus mal...&quot;" href="/rugby/6-nations/2017/video-lafond-david-il-parait-que-cest-le-joueur-du-championnat-qui-fait-le-plus-mal._vid953350/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006915-42133787-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1317&quot;,&quot;fy&quot;:&quot;492&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Lafond : "David, il parait que c’est le joueur du championnat qui fait le plus mal..."</h2><small class="viewSince"><em class="views">25 659 vues</em> • <em class="since">Il y a 15 heures</em></small></a></li><li class="item" data-video-id="953364"><a title="Moni : &quot;Je ne comprends pas pourquoi on ne donne pas à Chavancy sa chance en Bleu&quot;" href="/rugby/6-nations/2017/video-moni-je-ne-comprends-pas-pourquoi-on-ne-donne-pas-a-chavancy-sa-chance-en-bleu_vid953364/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006929-42134067-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1256&quot;,&quot;fy&quot;:&quot;374&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Moni : "Je ne comprends pas pourquoi on ne donne pas à Chavancy sa chance en Bleu"</h2><small class="viewSince"><em class="views">9 347 vues</em> • <em class="since">Il y a 14 heures</em></small></a></li><li class="item" data-video-id="953362"><a title="Lafond : &quot;J'installerais Lopez dans un fauteuil... et pas un éjectable&quot;" href="/rugby/6-nations/2017/video-tontons-flankers-lafond-j-installerais-lopez-dans-un-fauteuil.-et-pas-un-ejectable_vid953362/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006932-42134127-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1286&quot;,&quot;fy&quot;:&quot;528&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Lafond : "J'installerais Lopez dans un fauteuil... et pas un éjectable"</h2><small class="viewSince"><em class="views">13 803 vues</em> • <em class="since">Il y a 14 heures</em></small></a></li><li class="item" data-video-id="953354"><a title="Ntamack : &quot;Cette équipe de France est plaisante et c’est un réel changement&quot;" href="/rugby/6-nations/2017/video-ntamack-cette-equipe-de-france-est-plaisante-et-cest-un-reel-changement_vid953354/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006916-42133807-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1113&quot;,&quot;fy&quot;:&quot;481&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Ntamack : "Cette équipe de France est plaisante et c’est un réel changement"</h2><small class="viewSince"><em class="views">7 526 vues</em> • <em class="since">Il y a 14 heures</em></small></a></li><li class="item" data-video-id="953346"><a title="L'incroyable essai en mode funambule de Lazzarotto" href="/rugby/pro-d2/2016-2017/video-pro-d2-l-incroyable-essai-en-mode-funambule-de-benoit-lazzarotto-carcassonne_vid953346/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006905-42133587-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1308&quot;,&quot;fy&quot;:&quot;470&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">L'incroyable essai en mode funambule de Lazzarotto</h2><small class="viewSince"><em class="views">39 480 vues</em> • <em class="since">Il y a 16 heures</em></small></a></li><li class="item" data-video-id="953006"><a title="Après des échanges de coups de poing, Mchedlidze et Singer ont été exclus lors de Biarritz-Agen" href="/rugby/pro-d2/2016-2017/video-pro-d2-biarritz-agen-apres-des-echanges-de-coups-mchedlidze-et-singer-ont-ete-exclus_vid953006/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006224-42119967-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1292&quot;,&quot;fy&quot;:&quot;609&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Après des échanges de coups de poing, Mchedlidze et Singer ont été exclus lors de Biarritz-Agen</h2><small class="viewSince"><em class="views">58 432 vues</em> • <em class="since">Hier à 00:34</em></small></a></li><li class="item" data-video-id="953368"><a title="Le résumé de Colomiers - Perpignan en vidéo" href="/rugby/pro-d2/2016-2017/video-pro-d2-le-resume-de-colomiers-perpignan-32-20_vid953368/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006949-42134467-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1261&quot;,&quot;fy&quot;:&quot;620&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Le résumé de Colomiers - Perpignan en vidéo</h2><small class="viewSince"><em class="views">1 634 vues</em> • <em class="since">Il y a 14 heures</em></small></a></li><li class="item" data-video-id="953370"><a title="Le résumé de Béziers - Narbonne en vidéo" href="/rugby/pro-d2/2016-2017/video-pro-d2-le-resume-de-beziers-narbonne-39-10_vid953370/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006954-42134567-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1492&quot;,&quot;fy&quot;:&quot;609&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Le résumé de Béziers - Narbonne en vidéo</h2><small class="viewSince"><em class="views">2 023 vues</em> • <em class="since">Il y a 14 heures</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/channel-list.shtml">Voir plus</a><span class="mode-video-button"><a href="/rugby/">Plus de vidéos sur  Rugby</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?O2=1&amp;site=mov&amp;langueid=3&amp;domainid=155&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="953375" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vdmlkZW8ucnVnYnlyYW1hLmZyL3J1Z2J5L3Byby1kMi8yMDE2LTIwMTcvdmlkZW8tcHJvLWQyLWxlLXJlc3VtZS1kZS1kYXgtYm91cmdvaW4tMzAtMjJfdmlkOTUzMzc1L3ZpZGVvLnNodG1sIiwidGFncyI6IlJ1Z2J5LFBybyBEMiwyMDE2LTIwMTciLCJ0aXRsZSI6IlZJREVPIC0gUFJPIEQyIC0gTGUgcsOpc3Vtw6kgZGUgRGF4IC0gQm91cmdvaW4gKDMwLTIyKSIsInR5cGUiOiJsaXZlY29tbWVudHMiLCJhcnRpY2xlSWQiOiI5NTMzNzVfMjcifQ.2Bm9ANu2Amsqcre9vEmTJPbtl6mdiFzk1yfWUqFbI9I" data-collectionChecksum="c00c9e3bcc9d22cc17cf5f15943ed7d3" data-lfSiteId="373116" data-lfNetwork="eurosport-fr.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div id="video.rugbyrama.fr_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.rugbyrama.fr_other_square_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.rugbyrama.fr_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.rugbyrama.fr_other_square_mobile', min: 0, max: 899 }, {id: 'video.rugbyrama.fr_other_square_tablet', min: 900, max: 1279 },{id: 'video.rugbyrama.fr_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "video.rugbyrama.fr","position": "square","page": "video","sport": "44","recurring_event": "756","competition": "474","agency": "16","topic": "9","sponso": "off","content": "953375","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('video.rugbyrama.fr_other_square_desktop');ADTECH.executeQueue();}</script><div class="playlist-title"><span>Vidéos suivantes</span></div><ul><li data-video-id="953607" class="playlist-item"><a title="Galletier : &quot;Nadolo, le Jonah Lomu des temps modernes&quot;" href="/rugby/champions-cup/2016-2017/video-kelian-galletier-mhr-nemani-nadolo-le-jonah-lomu-des-temps-modernes_vid953607/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/21/2007311-42141707-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1305&quot;,&quot;fy&quot;:&quot;634&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Galletier : "Nadolo, le Jonah Lomu des temps modernes"</h2><div id="counters"><span class="button-count-black">2 576 vues | 00:41</span></div></a></li><li data-video-id="953350" class="playlist-item"><a title="Lafond : &quot;David, il parait que c’est le joueur du championnat qui fait le plus mal...&quot;" href="/rugby/6-nations/2017/video-lafond-david-il-parait-que-cest-le-joueur-du-championnat-qui-fait-le-plus-mal._vid953350/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006915-42133787-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1317&quot;,&quot;fy&quot;:&quot;492&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Lafond : "David, il parait que c’est le joueur du championnat qui fait le plus mal..."</h2><div id="counters"><span class="button-count-black">25 659 vues | 01:31</span></div></a></li><li data-video-id="953364" class="playlist-item"><a title="Moni : &quot;Je ne comprends pas pourquoi on ne donne pas à Chavancy sa chance en Bleu&quot;" href="/rugby/6-nations/2017/video-moni-je-ne-comprends-pas-pourquoi-on-ne-donne-pas-a-chavancy-sa-chance-en-bleu_vid953364/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006929-42134067-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1256&quot;,&quot;fy&quot;:&quot;374&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Moni : "Je ne comprends pas pourquoi on ne donne pas à Chavancy sa chance en Bleu"</h2><div id="counters"><span class="button-count-black">9 347 vues | 01:28</span></div></a></li><li data-video-id="953362" class="playlist-item"><a title="Lafond : &quot;J'installerais Lopez dans un fauteuil... et pas un éjectable&quot;" href="/rugby/6-nations/2017/video-tontons-flankers-lafond-j-installerais-lopez-dans-un-fauteuil.-et-pas-un-ejectable_vid953362/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006932-42134127-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1286&quot;,&quot;fy&quot;:&quot;528&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Lafond : "J'installerais Lopez dans un fauteuil... et pas un éjectable"</h2><div id="counters"><span class="button-count-black">13 803 vues | 01:18</span></div></a></li><li data-video-id="953354" class="playlist-item"><a title="Ntamack : &quot;Cette équipe de France est plaisante et c’est un réel changement&quot;" href="/rugby/6-nations/2017/video-ntamack-cette-equipe-de-france-est-plaisante-et-cest-un-reel-changement_vid953354/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006916-42133807-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1113&quot;,&quot;fy&quot;:&quot;481&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Ntamack : "Cette équipe de France est plaisante et c’est un réel changement"</h2><div id="counters"><span class="button-count-black">7 526 vues | 00:34</span></div></a></li><li data-video-id="953346" class="playlist-item"><a title="L'incroyable essai en mode funambule de Lazzarotto" href="/rugby/pro-d2/2016-2017/video-pro-d2-l-incroyable-essai-en-mode-funambule-de-benoit-lazzarotto-carcassonne_vid953346/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006905-42133587-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1308&quot;,&quot;fy&quot;:&quot;470&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>L'incroyable essai en mode funambule de Lazzarotto</h2><div id="counters"><span class="button-count-black">39 480 vues | 00:26</span></div></a></li><li data-video-id="953006" class="playlist-item"><a title="Après des échanges de coups de poing, Mchedlidze et Singer ont été exclus lors de Biarritz-Agen" href="/rugby/pro-d2/2016-2017/video-pro-d2-biarritz-agen-apres-des-echanges-de-coups-mchedlidze-et-singer-ont-ete-exclus_vid953006/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006224-42119967-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1292&quot;,&quot;fy&quot;:&quot;609&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Après des échanges de coups de poing, Mchedlidze et Singer ont été exclus lors de Biarritz-Agen</h2><div id="counters"><span class="button-count-black">58 432 vues | 02:26</span></div></a></li><li data-video-id="953368" class="playlist-item"><a title="Le résumé de Colomiers - Perpignan en vidéo" href="/rugby/pro-d2/2016-2017/video-pro-d2-le-resume-de-colomiers-perpignan-32-20_vid953368/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006949-42134467-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1261&quot;,&quot;fy&quot;:&quot;620&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le résumé de Colomiers - Perpignan en vidéo</h2><div id="counters"><span class="button-count-black">1 634 vues | 02:33</span></div></a></li><div id="video.rugbyrama.fr_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video.rugbyrama.fr_other_middle_desktop" data-adtech-is-reloaded="1"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.rugbyrama.fr_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.rugbyrama.fr_other_middle_mobile', min: 0, max: 899 }, {id: 'video.rugbyrama.fr_other_middle_tablet', min: 900, max: 1279 },{id: 'video.rugbyrama.fr_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "video.rugbyrama.fr","position": "middle","page": "video","sport": "44","recurring_event": "756","competition": "474","agency": "16","topic": "9","sponso": "off","content": "953375"}};ADTECH.enqueueAd('video.rugbyrama.fr_other_middle_desktop');ADTECH.executeQueue();}</script><li data-video-id="953370" class="playlist-item"><a title="Le résumé de Béziers - Narbonne en vidéo" href="/rugby/pro-d2/2016-2017/video-pro-d2-le-resume-de-beziers-narbonne-39-10_vid953370/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006954-42134567-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1492&quot;,&quot;fy&quot;:&quot;609&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le résumé de Béziers - Narbonne en vidéo</h2><div id="counters"><span class="button-count-black">2 023 vues | 02:48</span></div></a></li><li data-video-id="953377" class="playlist-item"><a title="Le résumé d'Albi - Mont-de-Marsan en vidéo" href="/rugby/pro-d2/2016-2017/video-pro-d2-le-resume-d-albi-mont-de-marsan-25-30_vid953377/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006974-42134967-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;949&quot;,&quot;fy&quot;:&quot;690&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le résumé d'Albi - Mont-de-Marsan en vidéo</h2><div id="counters"><span class="button-count-black">1 329 vues | 02:47</span></div></a></li><li data-video-id="953378" class="playlist-item"><a title="Le résumé de Montauban - Soyaux-Angoulême en vidéo" href="/rugby/pro-d2/2016-2017/video-pro-d2-le-resume-de-montauban-soyaux-angouleme-27-3_vid953378/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006975-42134987-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1246&quot;,&quot;fy&quot;:&quot;425&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le résumé de Montauban - Soyaux-Angoulême en vidéo</h2><div id="counters"><span class="button-count-black">1 290 vues | 02:02</span></div></a></li><li data-video-id="953376" class="playlist-item"><a title="Le résumé de Carcassonne - Vannes en vidéo" href="/rugby/pro-d2/2016-2017/video-pro-d2-le-resume-de-carcassonne-vannes-29-27_vid953376/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006972-42134927-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1317&quot;,&quot;fy&quot;:&quot;481&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le résumé de Carcassonne - Vannes en vidéo</h2><div id="counters"><span class="button-count-black">1 137 vues | 02:45</span></div></a></li><li data-video-id="953314" class="playlist-item"><a title="Habana : &quot;Peut-être mon dernier match de Coupe d'Europe&quot;" href="/rugby/champions-cup/2016-2017/champions-cup-bryan-habana-toulon-peut-etre-mon-dernier-match-de-coupe-d-europe_vid953314/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006836-42132207-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1562&quot;,&quot;fy&quot;:&quot;609&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Habana : "Peut-être mon dernier match de Coupe d'Europe"</h2><div id="counters"><span class="button-count-black">18 562 vues | 01:26</span></div></a></li><li data-video-id="953005" class="playlist-item"><a title="Le résumé de Biarritz - Agen en vidéo" href="/rugby/pro-d2/2016-2017/video-18e-journee-pro-d2-le-resume-de-biarritz-agen-20-17_vid953005/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006223-42119947-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1171&quot;,&quot;fy&quot;:&quot;340&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le résumé de Biarritz - Agen en vidéo</h2><div id="counters"><span class="button-count-black">8 836 vues | 02:33</span></div></a></li><li data-video-id="952000" class="playlist-item"><a title="Lafond : &quot;Un club prestigieux comme le Stade toulousain devrait avoir un grand buteur&quot;" href="/rugby/champions-cup/2016-2017/video-champions-cup-lafond-un-club-comme-le-stade-toulousain-doit-avoir-un-grand-buteur_vid952000/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/16/2003831-42072107-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1235&quot;,&quot;fy&quot;:&quot;410&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Lafond : "Un club prestigieux comme le Stade toulousain devrait avoir un grand buteur"</h2><div id="counters"><span class="button-count-black">45 888 vues | 03:00</span></div></a></li><li data-video-id="951204" class="playlist-item"><a title="Flanquart : &quot;Clermont est au-dessus cette saison&quot;" href="/rugby/video-les-tontons-flankers-alexandre-flanquart-clermont-est-au-dessus-cette-saison_vid951204/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/13/2001902-42033527-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1405&quot;,&quot;fy&quot;:&quot;570&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Flanquart : "Clermont est au-dessus cette saison"</h2><div id="counters"><span class="button-count-black">20 206 vues | 01:37</span></div></a></li><li data-video-id="951202" class="playlist-item"><a title="Moni : &quot;Clerc mérite une belle sortie&quot;" href="/rugby/video-les-tontons-flankers-christophe-moni-vincent-clerc-merite-une-belle-sortie_vid951202/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/13/2001900-42033487-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1057&quot;,&quot;fy&quot;:&quot;696&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Moni : "Clerc mérite une belle sortie"</h2><div id="counters"><span class="button-count-black">21 918 vues | 00:51</span></div></a></li><li data-video-id="951616" class="playlist-item"><a title="Le résumé de Perpignan - Aurillac en vidéo" href="/rugby/pro-d2/2016-2017/video-pro-d2-le-resume-de-perpignan-aurillac-41-20_vid951616/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/15/2002851-42052507-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1220&quot;,&quot;fy&quot;:&quot;568&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le résumé de Perpignan - Aurillac en vidéo</h2><div id="counters"><span class="button-count-black">14 459 vues | 02:34</span></div></a></li><li data-video-id="951205" class="playlist-item"><a title="Mont-de-Marsan, ce club qui aime avancer caché" href="/rugby/video-pro-d2-mont-de-marsan-ce-club-qui-aime-avancer-cache_vid951205/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/13/2001904-42033567-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1016&quot;,&quot;fy&quot;:&quot;426&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Mont-de-Marsan, ce club qui aime avancer caché</h2><div id="counters"><span class="button-count-black">8 407 vues | 02:43</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="http://www.rugbyrama.fr/"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-whatsapp" data-social="whatsapp" data-action="share/whatsapp/share" data-comscore-clickin="&amp;event_category=share&amp;event_action=whatsapp&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-whatsapp"></span><span class="svg-font svg-whatsapp-white"></span><span class="nodisplay share-counter share-counter-whatsapp color-whatsapp">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0" /></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US" data-sub-player-price="undefined"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Mes favoris</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mon compte</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Rechercher une équipe, un joueur, etc..." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=mov&amp;langueid=3&amp;domainid=155&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=mov&amp;langueid=3&amp;domainid=155&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour sauvegarder vos favoris et commenter les news.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer">Pas de compte ? <span class="subscription-link" data-sln="subscription-link">S'inscrire</span></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déja un compte</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">S'inscrire</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Identifiant" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>En cliquant sur "Créer mon compte" vous acceptez nos <a target='_blank' href="/eurosport/informations-juridiques_sto4289139/story.shtml">conditions générales d'utilisation</a> et notamment notre <a target='_blank' href="/eurosport/charte-de-confidentialite_sto4263924/story.shtml">politique d'utilisation des cookies</a>.</span></div><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Vous y êtes presque</div><div class="subscription-success__body"><div>Nous venons de vous envoyer un email à cette adresse :</div><div id="subscription-success__email"></div><div>Cliquez sur le lien qu'il contient pour finaliser votre inscription.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">J'ai compris</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accéder à {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Je n'ai rien reçu...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Demande d'email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="http://layout.rugbyrama.fr/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="http://fr.sitestat.com/eurosport/rugbyramafr/s?video.nofamily.rugby.nocompetition.pro-d2.2016-2017.0120_hlts_dax_bourgoin_176_20112303.video.eurosport.953375&amp;eus_service=video&amp;eus_family=nofamily&amp;eus_sport=rugby&amp;eus_competition=nocompetition&amp;eus_event=pro-d2&amp;eus_season=2016-2017&amp;eus_profile=0120_hlts_dax_bourgoin_176_20112303&amp;eus_type=video&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=953375&amp;opinion=0&amp;pub_date=2017-01-20&amp;pub_time=23:23&amp;channel=nochannel&amp;topic=notopic"><!--
        			
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('http://fr.sitestat.com/eurosport/rugbyramafr/s?video.nofamily.rugby.nocompetition.pro-d2.2016-2017.0120_hlts_dax_bourgoin_176_20112303.video.eurosport.953375&eus_service=video&eus_family=nofamily&eus_sport=rugby&eus_competition=nocompetition&eus_event=pro-d2&eus_season=2016-2017&eus_profile=0120_hlts_dax_bourgoin_176_20112303&eus_type=video&eus_provider=eurosport&eus_platform=siteweb&eus_product=news&eus_id=953375&opinion=0&pub_date=2017-01-20&pub_time=23:23&channel=nochannel&topic=notopic');
				
      --></script><noscript><div><img src="http://fr.sitestat.com/eurosport/rugbyramafr/s?video.nofamily.rugby.nocompetition.pro-d2.2016-2017.0120_hlts_dax_bourgoin_176_20112303.video.eurosport.953375&amp;eus_service=video&amp;eus_family=nofamily&amp;eus_sport=rugby&amp;eus_competition=nocompetition&amp;eus_event=pro-d2&amp;eus_season=2016-2017&amp;eus_profile=0120_hlts_dax_bourgoin_176_20112303&amp;eus_type=video&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=953375&amp;opinion=0&amp;pub_date=2017-01-20&amp;pub_time=23:23&amp;channel=nochannel&amp;topic=notopic" width="1" height="1" alt="" /></div></noscript><script type="text/javascript">
			

                           // Get loginStatus / subStatus
                           function getCookie(name) {
                                  var value = '; ' + document.cookie;
                                  var parts = value.split('; ' + name + '=');
                                  if (parts.length == 2) return parts.pop().split(';').shift();
                           }

                           var loginCookie = getCookie('CommunityUserCheck');
                           
                           // Set dataLayer
                           dataLayer = [{
                                  siteId: '40',
                                  loginStatus: loginCookie == 'True' ? 'logged' : 'not-logged'
                           }];
                           
    
		</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MB6LNT" height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript><script><!--
				 
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				j.async=true;
				j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-MB6LNT');
			
			--></script><script type="text/javascript">
      xtnv = document;
      xtsd = 'http://logc169';
      xtsite = '469757';
      xtn2 = '[rugby]';
      xtpage = 'pro-d2::video';
      xtdi = '';
      xt_multc = '';
      xt_an = '';
      xt_ac = '';
      if (window.xtparam!=null){
      window.xtparam+='&amp;ac='+xt_ac+'&amp;an='+xt_an+xt_multc;
      } else {
      window.xtparam = '&amp;ac='+xt_ac+'&amp;an='+xt_an+xt_multc;
      };
    </script><script type="text/javascript" src="http://s.tf1.fr/mmdia/static/xt/xtcore.js"> </script><noscript><img width="1" height="1" src="http://logc169.xiti.com/hit.xiti?s=469757&amp;s2=[rugby]&amp;p=pro-d2::video&amp;di=&amp;ac=&amp;an=&amp;" /></noscript><script type="text/javascript">
      function _eStat_Whap_loaded_func(){
      eStatWhap.serial("800000206966");
      eStatWhap.send();
      }
      (function() {
      var myscript = document.createElement('script');
      myscript.src = "http://w.estat.com/js/whap.js";
      myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
      } )();
    </script><div id="parsely-root" style="display: none"><div id="parsely-cfg" data-parsely-site="eurosport.fr"> </div></div><script>
			(function(s, p, d) {
			var h=d.location.protocol, i=p+"-"+s,
			e=d.getElementById(i), r=d.getElementById(p+"-root"),
			u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
			:"static."+p+".com";
			if (e) return;
			e = d.createElement(s); e.id = i; e.async = true;
			e.src = h+"//"+u+"/p.js"; r.appendChild(e);
			})("script", "parsely", document);
		</script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script></div>
<!--googleon: all-->
</body>
</html>