<!DOCTYPE html>
<html >
			<!--Page Generated at Sun Dec 17 01:28:10 2017--><!--Page 2024 Template Prod generated at 14/12/2017 15:40:29-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/video_section_common_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDÉO - Clermont : Parra veut calmer l'euphorie - Champions Cup - Video Rugbyrama</title><meta name="description" content="Morgan Parra se veut très vigilant avant la réception des Saracens, douchés par l'humiliation subie lundi dernier à Londres face à des Clermontois euphoriques. ''Je pense que ça va se jouer à trois ou quatre points. Les Saracens ne sont pas devenus mauvais, ils ont des grands joueurs qui voudront réagir'', affirme Parra, soucieux de conserver le groupe sous pression." /><link rel="canonical" href="http://video.rugbyrama.fr/rugby/champions-cup/2017-2018/clermont-parra-veut-calmer-l-euphorie_vid1021019/video.shtml" /><link rel="image_src" href="https://i.rugbyrama.fr/2017/12/15/2229879-46496416-1600-900.jpg" /><meta property="medium" content="mult" /><meta property="og:video:height" content="312" /><meta property="og:video:width" content="470" /><meta property="og:video:type" content="video/mp4" /><meta property="og:title" content="Clermont : Parra veut calmer l'euphorie" /><meta property="og:type" content="video.other" /><meta property="og:description" content="Morgan Parra se veut très vigilant avant la réception des Saracens, douchés par l'humiliation subie lundi dernier à Londres face à des Clermontois euphoriques. ''Je pense que ça va se jouer à trois ou quatre points. Les Saracens ne sont pas devenus mauvais, ils ont des grands joueurs qui voudront réagir'', affirme Parra, soucieux de conserver le groupe sous pression." /><meta property="og:image" content="https://i.rugbyrama.fr/2017/12/15/2229879-46496416-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Rugbyrama" /><meta property="og:url" content="http://video.rugbyrama.fr/rugby/champions-cup/2017-2018/clermont-parra-veut-calmer-l-euphorie_vid1021019/video.shtml" /><meta property="fb:app_id" content="439925782734868" /><meta property="fb:pages" content="1433845536866876" /><meta property="fb:pages" content="328731454799" /><meta property="video:release_date" content="2017-12-15" /><meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyramafr/328731454799" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Clermont : Parra veut calmer l\u0027euphorie","thumbnailUrl": "https://i.rugbyrama.fr/2017/12/15/2229879-46496416-1600-900.jpg","uploadDate": "2017-12-15T16:20:31 GMT","contentUrl": "https://vod-eurosport.akamaized.net/ebu/2017/12/15/151217-FR-PERFORM-PARRA-IV-2_1513353901701_1724_15051826-1021019-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/28ff9a13-5c9e-4341-915f-f47bb33789b1_default/index.html?videoId=5681996449001","duration": "PT02M09S","description": "Morgan Parra se veut très vigilant avant la réception des Saracens, douchés par l\u0027humiliation subie lundi dernier à Londres face à des Clermontois euphoriques. \u0027\u0027Je pense que ça va se jouer à trois ou quatre points. Les Saracens ne sont pas devenus mauvais, ils ont des grands joueurs qui voudront réagir\u0027\u0027, affirme Parra, soucieux de conserver le groupe sous pression."}</script><link rel="apple-touch-icon" sizes="57x57" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-160x160.png" sizes="160x160" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-32x32.png" sizes="32x32" /><meta name="msapplication-TileColor" content="#088CFF" /><meta name="msapplication-TileImage" content="https://layout.rugbyrama.fr/i/v8/favicon/mstile-144x144.png" /><meta name="apple-itunes-app" content="app-id=360121385" /><meta name="google-play-app" content="app-id=com.eurosport.android.rugbyrama&amp;hl=fr_FR" data-title="Rugbyrama" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eurosport-rugbyrama/loader.js');</script><meta name="gsa:title" content="VIDÉO - Clermont : Parra veut calmer l'euphorie - Champions Cup - Video Rugbyrama" /><meta name="date" content="12/15/2017 5:20:31 PM" /><meta name="dateFormat" content="2017-12-15T05:20:31+01:00" /><meta name="sport" content="Rugby" /><meta name="sportid" content="44" /><meta name="event" content="Champions Cup" /><meta name="eventid" content="43982" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/1021019" /><meta property="al:ios:app_store_id" content="360121385" /><meta property="al:ios:app_name" content="Rugbyrama" /><meta property="al:android:url" content="eurosport://video/www.rugbyrama.fr/1021019" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Rugbyrama" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'video',
      category: 'rugby',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><!--[if lte IE 9]>
			<script src="https://layout.rugbyrama.fr/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script>
    <meta name='parsely-page' content='{"title":"Clermont : Parra veut calmer l\u0027euphorie","link":"http://video.rugbyrama.fr/rugby/champions-cup/2017-2018/clermont-parra-veut-calmer-l-euphorie_vid1021019/video.shtml","image_url":"https://i.rugbyrama.fr/2017/12/15/2229879-46496426-310-310.jpg","type":"post","post_id":"video_1021019","pub_date":"2017-12-15T05:20:31+01:00","section":"Rugby","author":"Perform","tags":["video","Rugby","Champions Cup"]}' />
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class="rugbyrama"><div class=" bg-rec-default"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><a href="https://www.midi-olympique.fr/" target="_blank" class="header__link">Midi Olympique</a></li><li><a href="http://midi-olympique-voyage.fr/" target="_blank" class="header__link">Midi Olympique Voyages</a></li><li><a href="https://www.ladepeche.fr/" target="_blank" class="header__link">La Dépêche</a></li><li><a href="http://www.eurosport.fr" target="_blank" class="header__link">Eurosport</a></li><li><a href="http://www.rugbyrama.fr/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Recherche</b></a></li></ul></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class="rugbyrama"><div class=" bg-rec-default"><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://www.rugbyrama.fr"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/rugby/">Rugby</a></li></ul><div class="right_elements"><div class="subscribtion"><div class="subscribtion_title">Abonnez-vous !</div><a href="https://abonnement.midi-olympique.fr/abonnements-magazine-midi-olympique-numerique.html#xtor=AD-77" class="watch_cta"><span>Midi Olympique</span></a><a href="http://www.eurosport.fr/watch-eurosport.shtml" class="watch_cta"><span>EUROSPORT</span></a></div><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Se connecter</span></div></div><div id="modal_navallsport" class="modal rugbyrama modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://www.rugbyrama.fr"><span class="nav__logo"> </span></a><a class="header-logo" href="http://video.rugbyrama.fr"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Compétitions</a></li><li class="modalnav__leftcol-item"><a href="http://video.rugbyrama.fr">Vidéos</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Plus</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--subscription" data-tab="subscription-list"><a href="#">S'abonner</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="http://www.rugbyrama.fr/search.shtml"><span class="ico-mglass"></span></a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Toutes les compétitions</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Top 14&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/top-14/&quot;},{&quot;link_name&quot;:&quot;Pro D2&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/pro-d2/&quot;},{&quot;link_name&quot;:&quot;Transferts&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/transferts/&quot;},{&quot;link_name&quot;:&quot;Buzz&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/buzz/&quot;},{&quot;link_name&quot;:&quot;Test Match&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/test-match/&quot;},{&quot;link_name&quot;:&quot;Féminines&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/feminines/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Amateur&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/federale-1/&quot;},{&quot;link_name&quot;:&quot;Coupe d\u0027Europe&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/coupe-d-europe/&quot;},{&quot;link_name&quot;:&quot;Rugby à 7&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/rugby-a-7/&quot;},{&quot;link_name&quot;:&quot;6 Nations&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/6-nations/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;Mondial U20&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/mondial-20-ans/2016/sport.shtml&quot;},{&quot;link_name&quot;:&quot;XV de France&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/equipes/france/teamcenter.shtml&quot;},{&quot;link_name&quot;:&quot;7 Grandes Ecoles&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/7-grandes-ecoles/2015-2016/&quot;},{&quot;link_name&quot;:&quot;Super 18&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/super-15/&quot;},{&quot;link_name&quot;:&quot;Four Nations&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/four-nations/&quot;},{&quot;link_name&quot;:&quot;Rugby à XIII&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/rugby-a-xiii/&quot;},{&quot;link_name&quot;:&quot;Ligue Celtique&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/celtic-league/&quot;},{&quot;link_name&quot;:&quot;Premiership (UK)&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/premiership-angleterre/&quot;},{&quot;link_name&quot;:&quot;Barbarians&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/barbarians/2014-2015/&quot;},{&quot;link_name&quot;:&quot;Technique&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/technique/&quot;},{&quot;link_name&quot;:&quot;Oscars Midol &quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/oscars-midol/&quot;},{&quot;link_name&quot;:&quot;Le chiffre du jour&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/rugby/le-chiffre-du-jour/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tous les sports</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://video.rugbyrama.fr">Accueil</a></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvdG9wLTE0Lw==">Top 14</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvcHJvLWQyLw==">Pro D2</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvdHJhbnNmZXJ0cy8=">Transferts</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvYnV6ei8=">Buzz</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvdGVzdC1tYXRjaC8=">Test Match</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvZmVtaW5pbmVzL3Nwb3J0LnNodG1s">Féminines</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvZmVkZXJhbGUtMS8=">Amateur</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvY291cGUtZC1ldXJvcGUv">Coupe d'Europe</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvcnVnYnktYS03Lw==">Rugby à 7</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvNi1uYXRpb25zLw==">6 Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvY291cGUtZHUtbW9uZGUv">Coupe du monde</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvbW9uZGlhbC0yMC1hbnMvMjAxNi9zcG9ydC5zaHRtbA==">Mondial U20</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvZXF1aXBlcy9mcmFuY2UvdGVhbWNlbnRlci5zaHRtbA==">XV de France</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvNy1ncmFuZGVzLWVjb2xlcy8yMDE1LTIwMTYv">7 Grandes Ecoles</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvc3VwZXItMTUv">Super 18</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvZm91ci1uYXRpb25zLw==">Four Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvcnVnYnktYS14aWlpLw==">Rugby à XIII</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvY2VsdGljLWxlYWd1ZS8=">Ligue Celtique</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvcHJlbWllcnNoaXAtYW5nbGV0ZXJyZS8=">Premiership (UK)</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvYmFyYmFyaWFucy8yMDE0LTIwMTUv">Barbarians</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvdGVjaG5pcXVlLw==">Technique</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvb3NjYXJzLW1pZG9sLw==">Oscars Midol </span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvbGUtY2hpZmZyZS1kdS1qb3VyLw==">Le chiffre du jour</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://itunes.apple.com/fr/app/rugbyrama/id360121385?mt=8">Application IPhone</a></li><li class="modalnav__rightcol-item"><a href="https://play.google.com/store/apps/details?id=com.eurosport.android.rugbyrama&amp;hl=fr">Application Android</a></li><li class="modalnav__rightcol-item"><a href="http://www.rugbyrama.fr/contactus.shtml">Contactez-nous</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.fr/omnisport/informations-juridiques_sto4289139/story.shtml">Informations Juridiques</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="FR"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.interia.pl/&quot;,&quot;link_name&quot;:&quot;Polska Interia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><div class="modalnav__rightcol-container more-list" data-tab="subscription-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="http://www.eurosport.fr/watch-eurosport.shtml">S'abonner à Eurosport Player</a></li><li class="modalnav__rightcol-item"><a href="https://abonnement.midi-olympique.fr/abonnements-magazine-midi-olympique-numerique.html#xtor=AD-77">S'abonner à Midi Olympique</a></li></ul></div></div></div></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="rugbyrama"><div class="frame nav_category_home bg-rec-default" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Home Vidéos</a></li><li class="categorylist__item"><a href="/sport-list.shtml">News Videos</a></li><li class="categorylist__item"><a href="/eventlist.shtml">Evénements Eurosport</a></li><li class="categorylist__item"><a href="/liste-des-chaines.shtml">Programmes originaux</a></li><li class="categorylist__item categorylist__item--sports first"><a href="#" data-modal-id="navallsport">Toutes les compétitions</a></li><li class="categorylist__item"><a href="http://video.rugbyrama.fr">Vidéos</a></li><li class="categorylist__item categorylist__item--sports"><a data-modal-tab="more-list" data-modal-id="navallsport" href="#">Plus</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header  bg-rec-default"><a href="/rugby/coupe-d-europe/sport-event.shtml#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Présenté par</div><div id="video.rugbyrama.fr_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.rugbyrama.fr_other_top_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.rugbyrama.fr_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.rugbyrama.fr_other_top_mobile', min: 0, max: 899 }, {id: 'video.rugbyrama.fr_other_top_tablet', min: 900, max: 1279 },{id: 'video.rugbyrama.fr_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.rugbyrama.fr","position": "top","page": "video","sport": "44","recurring_event": "786","competition": "474","agency": "388","topic": "9","sponso": "on","content": "1021019","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.rugbyrama.fr_other_top_desktop');ADTECH.executeQueue();}</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=mov&amp;langueid=3&amp;dropletid=142&amp;domainid=155&amp;sportid=44&amp;eventid=43982&amp;seasonid=96&amp;videoid=1021019&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><video id="brightcove_1021019" data-rel-id="1021019" data-url-video="/rugby/champions-cup/2017-2018/clermont-parra-veut-calmer-l-euphorie_vid1021019/video.shtml" data-title-video="Clermont : Parra veut calmer l'euphorie" data-account="4358179179001" data-player="H1Ik9MDJG" data-embed="default" data-video-id="5681996449001" data-fw-server-url="https://7cedf.v.fwmrm.net/ad/g/1" data-fw-sdk-url="https://mssl.fwmrm.net/p/eurosport_rr_js_live/AdManager.js" data-fw-network-id="511711" data-fw-profile="511711:euro_sport_rr_web_live" data-fw-section="rugbyrama.fr_#devicewidth#_video" data-fw-video-id="1021019" data-fw-sport="44 rugby" data-fw-target="video" data-fw-auth="" data-comscore-url="https://fr.sitestat.com/eurosport/rugbyramafr/s?video.nofamily.rugby.nocompetition.champions-cup.2017-2018.clermont-parra-veut-calmer-l-euphorie.video.perform.1021019&amp;es_prg=clermont-parra-veut-calmer-l-euphorie&amp;eus_prg=clermont-parra-veut-calmer-l-euphorie&amp;es_prd=clermont-parra-veut-calmer-l-euphorie&amp;eus_prd=clermont-parra-veut-calmer-l-euphorie&amp;es_vid=clermont-parra-veut-calmer-l-euphorie&amp;eus_vid=clermont-parra-veut-calmer-l-euphorie&amp;es_vidid=1021019&amp;eus_vidid=1021019&amp;es_langid=3&amp;eus_langid=3&amp;es_sport=rugby&amp;eus_sport=rugby&amp;es_cmpt=none&amp;eus_cmpt=none&amp;es_event=champions-cup&amp;eus_event=champions-cup&amp;channel=nochannel&amp;es_embedded=0&amp;eus_embedded=0&amp;ns_st_pr=clermont-parra-veut-calmer-l-euphorie&amp;ns_st_ci=1021019&amp;ns_st_cl=129000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-tracking-url="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=3&amp;refId=1021019&amp;typeNu=27&amp;parCode=mol" autoplay="autoplay" preload="none" controls="" class="video-freewheel video-js skinable--test"></video></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/rugby/"><a href="/rugby/">Rugby</a> &gt; <a href="/rugby/coupe-d-europe/">Champions Cup</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDÉO - Clermont : Parra veut calmer l'euphorie">VIDÉO - Clermont : Parra veut calmer l'euphorie</h1></div><div class="picture-container"><img src="https://i.rugbyrama.fr/2017/12/15/2229879-46496418-640-360.jpg" width="640" height="360" alt="Clermont : Parra veut calmer l'euphorie" title="Clermont : Parra veut calmer l'euphorie" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black">18 029 vues | 02:09</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Eurosport</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">Hier à 17:20<span>Mis à jour Il y a 12 heures</span></p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin=""><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin=""><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">Morgan Parra se veut très vigilant avant la réception des Saracens, douchés par l'humiliation subie lundi dernier à Londres face à des Clermontois euphoriques. ''Je pense que ça va se jouer à trois ou quatre points. Les Saracens ne sont pas devenus mauvais, ils ont des grands joueurs qui voudront réagir'', affirme Parra, soucieux de conserver le groupe sous pression.</div><div class="video-player__teaser"><em>Eurosport uniquement avec CANAL*</em></div></div><span class="show_more hide"><span class="show">En voir plus</span><span class="hide">En voir moins</span></span></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/rugby/">Rugby</a></h2><section class="frame carouselContainer" id="carrouselId-"><ul><li class="item" data-video-id="1021019"><a title="Clermont : Parra veut calmer l'euphorie" href="/rugby/champions-cup/2017-2018/clermont-parra-veut-calmer-l-euphorie_vid1021019/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2229879-46496415-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Clermont : Parra veut calmer l'euphorie</h2><small class="viewSince"><em class="views">18 029 vues</em> • <em class="since">Il y a 12 heures</em></small></a></li><li class="item" data-video-id="1021143"><a title="Les Biterrois ont enchaîné un 4e succès contre Grenoble" href="/rugby/pro-d2/2017-2018/video-les-biterrois-ont-enchaine-un-4e-succes-contre-grenoble_vid1021143/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2230148-46501790-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Les Biterrois ont enchaîné un 4e succès contre Grenoble</h2><small class="viewSince"><em class="views">21 061 vues</em> • <em class="since">Hier à 00:13</em></small></a></li><li class="item" data-video-id="1021133"><a title="Le carton record de Montauban face à Vannes" href="/rugby/pro-d2/2017-2018/video-le-carton-record-de-montauban-face-a-vannes_vid1021133/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2230123-46501290-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1378&quot;,&quot;fy&quot;:&quot;562&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Le carton record de Montauban face à Vannes</h2><small class="viewSince"><em class="views">29 965 vues</em> • <em class="since">Hier à 23:41</em></small></a></li><li class="item" data-video-id="1021131"><a title="Comment Soyaux-Angoulême a fait tomber Mont-de-Marsan" href="/rugby/pro-d2/2017-2018/comment-soyaux-angouleme-a-fait-tomber-mont-de-marsan_vid1021131/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2230122-46501270-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Comment Soyaux-Angoulême a fait tomber Mont-de-Marsan</h2><small class="viewSince"><em class="views">12 265 vues</em> • <em class="since">Hier à 00:28</em></small></a></li><li class="item" data-video-id="1021120"><a title="Le court et très précieux succès de Nevers contre Colomiers" href="/rugby/pro-d2/2017-2018/video-le-court-et-tres-precieux-succes-de-nevers-contre-colomiers_vid1021120/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2230110-46501030-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Le court et très précieux succès de Nevers contre Colomiers</h2><small class="viewSince"><em class="views">4 762 vues</em> • <em class="since">Hier à 23:43</em></small></a></li><li class="item" data-video-id="1021118"><a title="Premier succès de la saison d'Aurillac en voyage et à Narbonne" href="/rugby/pro-d2/2017-2018/video-premier-succes-de-la-saison-d-aurillac-en-voyage-et-a-narbonne_vid1021118/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2230091-46500650-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Premier succès de la saison d'Aurillac en voyage et à Narbonne</h2><small class="viewSince"><em class="views">18 776 vues</em> • <em class="since">Hier à 23:43</em></small></a></li><li class="item" data-video-id="1021119"><a title="L'essai de Dumas a fait la différence pour Massy contre Carcassonne" href="/rugby/pro-d2/2017-2018/video-l-essai-de-dumas-a-fait-la-difference-pour-massy-contre-carcassonne_vid1021119/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2230103-46500890-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">L'essai de Dumas a fait la différence pour Massy contre Carcassonne</h2><small class="viewSince"><em class="views">7 550 vues</em> • <em class="since">Hier à 23:43</em></small></a></li><li class="item" data-video-id="1021012"><a title="Clermont - Azéma : &quot;2017, une bonne année''" href="/rugby/clermont-azema-2017-une-bonne-annee_vid1021012/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2229861-46496055-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Clermont - Azéma : "2017, une bonne année''</h2><small class="viewSince"><em class="views">7 669 vues</em> • <em class="since">Hier à 20:53</em></small></a></li><li class="item" data-video-id="1021009"><a title="Clermont - Azéma : &quot;Les Saracens seront vexés''" href="/rugby/clermont-azema-les-saracens-seront-vexes_vid1021009/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2229855-46495935-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Clermont - Azéma : "Les Saracens seront vexés''</h2><small class="viewSince"><em class="views">10 588 vues</em> • <em class="since">Hier à 20:49</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/liste-des-chaines.shtml">Voir plus</a><span class="mode-video-button"><a href="/rugby/">Plus de vidéos sur  Rugby</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=mov&amp;langueid=3&amp;domainid=155&amp;dropletid=142&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="1021019" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vdmlkZW8ucnVnYnlyYW1hLmZyL3J1Z2J5L2NoYW1waW9ucy1jdXAvMjAxNy0yMDE4L2NsZXJtb250LXBhcnJhLXZldXQtY2FsbWVyLWwtZXVwaG9yaWVfdmlkMTAyMTAxOS92aWRlby5zaHRtbCIsInRpdGxlIjoiQ2xlcm1vbnQgOiBQYXJyYSB2ZXV0IGNhbG1lciBsXHUwMDI3ZXVwaG9yaWUiLCJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjoiMTAyMTAxOV8yNyJ9.DmrHyj7RWOZPy7K1WlEdoMym0_sgiWFQawI0gYYfNw4" data-collectionChecksum="19802a85fe98db6c9ac20d951d161af5" data-lfSiteId="373116" data-lfNetwork="eurosport-fr.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div id="video.rugbyrama.fr_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.rugbyrama.fr_other_square_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.rugbyrama.fr_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.rugbyrama.fr_other_square_mobile', min: 0, max: 899 }, {id: 'video.rugbyrama.fr_other_square_tablet', min: 900, max: 1279 },{id: 'video.rugbyrama.fr_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.rugbyrama.fr","position": "square","page": "video","sport": "44","recurring_event": "786","competition": "474","agency": "388","topic": "9","sponso": "off","content": "1021019","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.rugbyrama.fr_other_square_desktop');ADTECH.executeQueue();}</script><div class="playlist-title"><span>Plus de vidéos</span></div><ul><li data-video-id="1021143" class="playlist-item"><a title="Les Biterrois ont enchaîné un 4e succès contre Grenoble" href="/rugby/pro-d2/2017-2018/video-les-biterrois-ont-enchaine-un-4e-succes-contre-grenoble_vid1021143/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2230148-46501790-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Les Biterrois ont enchaîné un 4e succès contre Grenoble</h2><div id="counters"><span class="button-count-black">21 061 vues | 03:03</span></div></a></li><li data-video-id="1021133" class="playlist-item"><a title="Le carton record de Montauban face à Vannes" href="/rugby/pro-d2/2017-2018/video-le-carton-record-de-montauban-face-a-vannes_vid1021133/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2230123-46501290-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1378&quot;,&quot;fy&quot;:&quot;562&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le carton record de Montauban face à Vannes</h2><div id="counters"><span class="button-count-black">29 965 vues | 03:27</span></div></a></li><li data-video-id="1021131" class="playlist-item"><a title="Comment Soyaux-Angoulême a fait tomber Mont-de-Marsan" href="/rugby/pro-d2/2017-2018/comment-soyaux-angouleme-a-fait-tomber-mont-de-marsan_vid1021131/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2230122-46501270-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Comment Soyaux-Angoulême a fait tomber Mont-de-Marsan</h2><div id="counters"><span class="button-count-black">12 265 vues | 03:04</span></div></a></li><li data-video-id="1021120" class="playlist-item"><a title="Le court et très précieux succès de Nevers contre Colomiers" href="/rugby/pro-d2/2017-2018/video-le-court-et-tres-precieux-succes-de-nevers-contre-colomiers_vid1021120/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2230110-46501030-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le court et très précieux succès de Nevers contre Colomiers</h2><div id="counters"><span class="button-count-black">4 762 vues | 02:53</span></div></a></li><li data-video-id="1021118" class="playlist-item"><a title="Premier succès de la saison d'Aurillac en voyage et à Narbonne" href="/rugby/pro-d2/2017-2018/video-premier-succes-de-la-saison-d-aurillac-en-voyage-et-a-narbonne_vid1021118/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2230091-46500650-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Premier succès de la saison d'Aurillac en voyage et à Narbonne</h2><div id="counters"><span class="button-count-black">18 776 vues | 03:05</span></div></a></li><li data-video-id="1021119" class="playlist-item"><a title="L'essai de Dumas a fait la différence pour Massy contre Carcassonne" href="/rugby/pro-d2/2017-2018/video-l-essai-de-dumas-a-fait-la-difference-pour-massy-contre-carcassonne_vid1021119/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2230103-46500890-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>L'essai de Dumas a fait la différence pour Massy contre Carcassonne</h2><div id="counters"><span class="button-count-black">7 550 vues | 02:18</span></div></a></li><li data-video-id="1021012" class="playlist-item"><a title="Clermont - Azéma : &quot;2017, une bonne année''" href="/rugby/clermont-azema-2017-une-bonne-annee_vid1021012/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2229861-46496055-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Clermont - Azéma : "2017, une bonne année''</h2><div id="counters"><span class="button-count-black">7 669 vues | 00:26</span></div></a></li><li data-video-id="1021009" class="playlist-item"><a title="Clermont - Azéma : &quot;Les Saracens seront vexés''" href="/rugby/clermont-azema-les-saracens-seront-vexes_vid1021009/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2229855-46495935-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Clermont - Azéma : "Les Saracens seront vexés''</h2><div id="counters"><span class="button-count-black">10 588 vues | 01:22</span></div></a></li><div id="video.rugbyrama.fr_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video.rugbyrama.fr_other_middle_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.rugbyrama.fr_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.rugbyrama.fr_other_middle_mobile', min: 0, max: 899 }, {id: 'video.rugbyrama.fr_other_middle_tablet', min: 900, max: 1279 },{id: 'video.rugbyrama.fr_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.rugbyrama.fr","position": "middle","page": "video","sport": "44","recurring_event": "786","competition": "474","agency": "388","topic": "9","sponso": "off","content": "1021019","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.rugbyrama.fr_other_middle_desktop');ADTECH.executeQueue();}</script><li data-video-id="1021038" class="playlist-item"><a title="Ce qui attend les clubs français" href="/rugby/ce-qui-attend-les-clubs-francais_vid1021038/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/10/2227004-46438910-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1051&quot;,&quot;fy&quot;:&quot;341&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Ce qui attend les clubs français</h2><div id="counters"><span class="button-count-black">14 321 vues | 01:17</span></div></a></li><li data-video-id="1020913" class="playlist-item"><a title="Le stade Yves-du-Manoir, c'est 110 ans d'histoire(s)" href="/rugby/champions-cup/2017-2018/video-champions-cup-le-stade-yves-du-manoir-c-est-110-ans-d-histoire-s_vid1020913/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/15/2229585-46490530-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1416&quot;,&quot;fy&quot;:&quot;716&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le stade Yves-du-Manoir, c'est 110 ans d'histoire(s)</h2><div id="counters"><span class="button-count-black">10 161 vues | 01:16</span></div></a></li><li data-video-id="1020909" class="playlist-item"><a title="Poulain : &quot;Le Racing a toujours eu du mal à aller chercher son public&quot;" href="/rugby/top-14/2017-2018/video-top-14-poulain-le-racing-a-toujours-eu-du-mal-a-aller-chercher-son-public_vid1020909/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/14/2229444-46487710-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1187&quot;,&quot;fy&quot;:&quot;545&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Poulain : "Le Racing a toujours eu du mal à aller chercher son public"</h2><div id="counters"><span class="button-count-black"> 681 vues | 01:09</span></div></a></li><li data-video-id="1020910" class="playlist-item"><a title="Poulain : &quot;L'affaire Teddy Thomas prouve qu'on a oublié la légèreté de ce sport&quot;" href="/rugby/champions-cup/2017-2018/video-champions-cup-poulain-l-affaire-thomas-prouve-qu-on-a-oublie-la-legerete-de-ce-sport_vid1020910/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/14/2229443-46487690-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1138&quot;,&quot;fy&quot;:&quot;392&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Poulain : "L'affaire Teddy Thomas prouve qu'on a oublié la légèreté de ce sport"</h2><div id="counters"><span class="button-count-black">1 788 vues | 00:45</span></div></a></li><li data-video-id="1020911" class="playlist-item"><a title="Poulain : &quot;Avec le stade Yves-du-Manoir, une page de l'histoire du rugby se tourne&quot;" href="/rugby/top-14/2017-2018/video-top-14-poulain-avec-le-stade-yves-du-manoir-une-page-de-l-histoire-du-rugby-se-tourne_vid1020911/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/14/2229442-46487670-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1151&quot;,&quot;fy&quot;:&quot;626&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Poulain : "Avec le stade Yves-du-Manoir, une page de l'histoire du rugby se tourne"</h2><div id="counters"><span class="button-count-black"> 630 vues | 00:51</span></div></a></li><li data-video-id="1020903" class="playlist-item"><a title="VIDEO - Des Catalans plus solides à Bayonne" href="/rugby/pro-d2/2017-2018/pro-d2-des-catalans-plus-solides-a-bayonne_vid1020903/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/14/2229526-46489350-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>VIDEO - Des Catalans plus solides à Bayonne</h2><div id="counters"><span class="button-count-black">23 924 vues | 02:53</span></div></a></li><li data-video-id="1020492" class="playlist-item"><a title="Un Raka étourdissant a porté Clermont vers l'exploit" href="/rugby/champions-cup/2017-2018/video-un-raka-etourdissant-a-porte-clermont-vers-l-exploit_vid1020492/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/12/2228108-46460990-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;964&quot;,&quot;fy&quot;:&quot;231&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Un Raka étourdissant a porté Clermont vers l'exploit</h2><div id="counters"><span class="button-count-black">18 809 vues | 02:04</span></div></a></li><li data-video-id="1020361" class="playlist-item"><a title="Lafond : &quot;Tuisova a confondu le ballon avec une boule de pétanque&quot;" href="/rugby/champions-cup/2017-2018/video-champions-cup-lafond-tuisova-a-confondu-le-ballon-avec-une-boule-de-petanque_vid1020361/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/11/2227439-46447610-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1338&quot;,&quot;fy&quot;:&quot;409&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Lafond : "Tuisova a confondu le ballon avec une boule de pétanque"</h2><div id="counters"><span class="button-count-black">78 390 vues | 03:33</span></div></a></li><li data-video-id="1020346" class="playlist-item"><a title="Evans, Urdapilleta, Archer, Priso... Notre XV de la 3e journée de la Champions Cup" href="/rugby/champions-cup/2017-2018/video-champions-cup-evans-urdapilleta-archer-priso.-notre-xv-de-la-3e-journee_vid1020346/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/11/2227346-46445750-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1276&quot;,&quot;fy&quot;:&quot;268&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Evans, Urdapilleta, Archer, Priso... Notre XV de la 3e journée de la Champions Cup</h2><div id="counters"><span class="button-count-black">26 065 vues | 02:40</span></div></a></li><li data-video-id="1019967" class="playlist-item"><a title="VIDEO - Et avec le bonus pour l'Usap face à Massy" href="/rugby/pro-d2/2017-2018/video-et-avec-le-bonus-pour-l-usap-face-a-massy_vid1019967/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/08/2225865-46416130-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1445&quot;,&quot;fy&quot;:&quot;496&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>VIDEO - Et avec le bonus pour l'Usap face à Massy</h2><div id="counters"><span class="button-count-black">14 454 vues | 02:45</span></div></a></li><li data-video-id="1019966" class="playlist-item"><a title="VIDEO - Grenoble tremble et gagne contre le SAXV" href="/rugby/pro-d2/2017-2018/video-grenoble-tremble-et-gagne-contre-le-saxv_vid1019966/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2017/12/08/2225864-46416110-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1353&quot;,&quot;fy&quot;:&quot;456&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>VIDEO - Grenoble tremble et gagne contre le SAXV</h2><div id="counters"><span class="button-count-black">12 550 vues | 02:50</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="http://www.rugbyrama.fr"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0"></progress></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Mes favoris</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mon compte</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Cherchez une équipe, un athlète, etc." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=mov&amp;langueid=3&amp;domainid=155&amp;dropletid=142&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=mov&amp;langueid=3&amp;domainid=155&amp;dropletid=142&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour enregistrer vos favoris et commenter les dernières actualités.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Votre adresse email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">montrer</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Pas inscrit ? <span class="subscription-link" data-sln="subscription-link">Inscrivez-vous ici</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://fr.eurosportplayer.com/login?ns_campaign=player-inter-prospect-generic&amp;ns_mchannel=autopromo&amp;ns_source=eurosport.fr&amp;ns_linkname=login-text&amp;utm_campaign=player-inter-prospect-generic&amp;utm_medium=autopromo&amp;utm_source=eurosport.fr&amp;utm_content=login-text" class="player-login-link">Connectez-vous à Eurosport Player</a></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Votre adresse email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Inscrivez-vous ici</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Login" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Votre adresse email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">montrer</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>En cliquant sur "Créer mon compte", vous acceptez notre <a target='_blank' href="">Conditions d'utilisation</a> et notre <a target='_blank' href="">politique d'utilisation des cookies</a>.</span></div><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Vous y êtes presque</div><div class="subscription-success__body"><div>Vous avez reçu un email de notre part sur :</div><div id="subscription-success__email"></div><div>Cliquez sur le lien qu'il contient pour finaliser votre inscription.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">J'accepte</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accéder à {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Je n'ai pas reçu l'email</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Faire une demande par email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Votre adresse email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retourner à la page de connexion</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">montrer</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retourner à la page de connexion</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="video.rugbyrama.fr_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="video.rugbyrama.fr_other_frame_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.rugbyrama.fr_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.rugbyrama.fr_other_frame_mobile', min: 0, max: 899 }, {id: 'video.rugbyrama.fr_other_frame_tablet', min: 900, max: 1279 },{id: 'video.rugbyrama.fr_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "video.rugbyrama.fr","position": "frame","page": "video","sport": "44","recurring_event": "786","competition": "474","agency": "388","topic": "9","sponso": "off","content": "1021019","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.rugbyrama.fr_other_frame_desktop');ADTECH.executeQueue();}</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.rugbyrama.fr/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="https://fr.sitestat.com/eurosport/rugbyramafr/s?video.nofamily.rugby.nocompetition.champions-cup.2017-2018.clermont-parra-veut-calmer-l-euphorie.video.perform.1021019&amp;eus_service=video&amp;eus_family=nofamily&amp;eus_sport=rugby&amp;eus_competition=nocompetition&amp;eus_event=champions-cup&amp;eus_season=2017-2018&amp;eus_profile=clermont-parra-veut-calmer-l-euphorie&amp;eus_type=video&amp;eus_provider=perform&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=1021019&amp;opinion=0&amp;pub_date=2017-12-15&amp;pub_time=17:20&amp;channel=nochannel&amp;topic=notopic"><!--
							
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('https://fr.sitestat.com/eurosport/rugbyramafr/s?video.nofamily.rugby.nocompetition.champions-cup.2017-2018.clermont-parra-veut-calmer-l-euphorie.video.perform.1021019&eus_service=video&eus_family=nofamily&eus_sport=rugby&eus_competition=nocompetition&eus_event=champions-cup&eus_season=2017-2018&eus_profile=clermont-parra-veut-calmer-l-euphorie&eus_type=video&eus_provider=perform&eus_platform=siteweb&eus_product=news&eus_id=1021019&opinion=0&pub_date=2017-12-15&pub_time=17:20&channel=nochannel&topic=notopic');
				
			--></script><noscript><div><img src="https://fr.sitestat.com/eurosport/rugbyramafr/s?video.nofamily.rugby.nocompetition.champions-cup.2017-2018.clermont-parra-veut-calmer-l-euphorie.video.perform.1021019&amp;eus_service=video&amp;eus_family=nofamily&amp;eus_sport=rugby&amp;eus_competition=nocompetition&amp;eus_event=champions-cup&amp;eus_season=2017-2018&amp;eus_profile=clermont-parra-veut-calmer-l-euphorie&amp;eus_type=video&amp;eus_provider=perform&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=1021019&amp;opinion=0&amp;pub_date=2017-12-15&amp;pub_time=17:20&amp;channel=nochannel&amp;topic=notopic" width="1" height="1" alt="" /></div></noscript><script><!--
				 						
			function getCookie(name) {
			var value = '; ' + document.cookie;
			var parts = value.split('; ' + name + '=');
			if (parts.length == 2) return parts.pop().split(';').shift();
			}
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
			var value = '';
			var sMatch = key + '=';
			var aTab = cookie.split('&');
			for (var key in aTab) {
			var sValue = aTab[key];
			if (aTab.hasOwnProperty(key)) {
			if (sValue.indexOf(sMatch) == 0) {
			value = sValue.substring(sMatch.length, sValue.length);
			return value;
			}
			}
			}
			return value; 
			}
			    
			--></script><script>var userCookie = getCookie('CommunityUserNew');var userId= '';if (loginCookie) {userId = getValue('userId', userCookie);}dataLayer[0].page_name='news:video:video:rugby:clermont-parra-veut-calmer-l-euphorie';dataLayer[0].site='rugbyramafr';dataLayer[0].product='news';dataLayer[0].service='video';dataLayer[0].family='';dataLayer[0].sport='rugby';dataLayer[0].competition='';dataLayer[0].sport_event='champions-cup';dataLayer[0].season='2017-2018';dataLayer[0].round='1';dataLayer[0].discipline='';dataLayer[0].participants='morgan-parra|saracens|asm-clermont';dataLayer[0].gender='';dataLayer[0].profile='clermont-parra-veut-calmer-l-euphorie';dataLayer[0].page_type='video';dataLayer[0].provider='perform';dataLayer[0].content_id='1021019';dataLayer[0].author='';dataLayer[0].pub_date='2017-12-15';dataLayer[0].pub_time='17:20';dataLayer[0].opinion='0';dataLayer[0].channel='';dataLayer[0].topic='';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='3';dataLayer[0].language_name='french';dataLayer[0].partner_code='mov';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush:true});
			</script><div id="parsely-root" style="display: none"><div id="parsely-cfg" data-parsely-site="eurosport.fr"> </div></div><script>
				(function(s, p, d) {
				var h=d.location.protocol, i=p+"-"+s,
				e=d.getElementById(i), r=d.getElementById(p+"-root"),
				u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
				:"static."+p+".com";
				if (e) return;
				e = d.createElement(s); e.id = i; e.async = true;
				e.src = h+"//"+u+"/p.js"; r.appendChild(e);
				})("script", "parsely", document);
			</script><script src="https://tags.crwdcntrl.net/c/10199/cc_af.js"></script><script type="text/javascript">
			function _eStat_Whap_loaded_func(){
			eStatWhap.serial("800000206966");
			eStatWhap.send();
			}
			(function() {
			var myscript = document.createElement('script');
			myscript.src = "https://w.estat.com/js/whap.js";
			myscript.setAttribute('async', 'true');
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(myscript, s);
			} )();
		</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MB6LNT" height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript><script><!--
				 
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				j.async=true;
				j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-MB6LNT');
			
			--></script><script type="text/javascript">
			xtnv = document;
			xtsd = 'http://logc169';
			xtsite = '469757';
			xtn2 = '[rugby]';
			xtpage = 'champions-cup::video';
			xtdi = '';
			xt_multc = '';
			xt_an = '';
			xt_ac = '';
			if (window.xtparam!=null){
			window.xtparam+='&amp;ac='+xt_ac+'&amp;an='+xt_an+xt_multc;
			} else {
			window.xtparam = '&amp;ac='+xt_ac+'&amp;an='+xt_an+xt_multc;
			};
		</script><script type="text/javascript" src="https://s.tf1.fr/mmdia/static/xt/xtcore.js"> </script><noscript><img width="1" height="1" src="http://logc169.xiti.com/hit.xiti?s=469757&amp;s2=[rugby]&amp;p=champions-cup::video&amp;di=&amp;ac=&amp;an=&amp;" /></noscript><script>var md5= '';var idcms= '';if (userCookie) {md5 = getValue('md5', userCookie);if (md5 != '') idcms = getValue('userId', loginCookie);}var spage = encodeURIComponent(document.location.href.replace(/^https?:\/\/(.+?)(\?.*|#.*|$)/,"$1").replace(/\//g, "_").replace(/(^_*|_*$)/g, ""));window.dmbgclzvi7of = {'data':'_cid=rugb&amp;support=web&amp;uinfo=1&amp;cpage=champions-cup&amp;cpvu=&amp;md5='+md5+'&amp;idcms='+idcms+'&amp;idabo=&amp;typeabo=&amp;cbassin=&amp;cdpt=&amp;kpage=rugby&amp;kpage=champions-cup&amp;kpage=morgan-parra&amp;kpage=saracens&amp;kpage=asm-clermont&amp;spage='+spage+'&amp;sxiti=469757&amp;s2xiti=&amp;md5_opp=0&amp;tcontenu=video'};</script><script src="//dm.rugbyrama.fr/42" async=""></script></div>
<!--googleon: all-->
</body>
</html>